Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
knaack

Fiz caquinha, ajuda por favor

Recommended Posts

knaack    0

Ola pessoal, fiz caquinha por aqui!

O problema: Mudei alguma coisa por aqui que interferiram nas minhas conexões com a internet e o VELOX foi pro chapéu :priv: . A figura abaixo relata esse problema ( não deu para colar, desculpe-me :muro: ). Note que existem três opções para conectar com a internet: dial-up, DSL PPPOE e DSL direto, certo? No meu caso errado! As duas primeiras não são passiveis de habilitação.

Já tentei de tudo, simulando diversas opções na configuração de uma rede, de forma que habilitasse as duas primeiras opções e nada. Alguém tem alguma sugestão? O disco do VELOX não faço a menor ideia por onde anda! :tantan:

Abarços

Compartilhar este post


Link para o post
Compartilhar em outros sites
ferjor    3

Suporte Técnico!

Você paga mensalidade para isso!

Moro em Goiânia... e nunca tive problema para instalar ADSL aqui!

Você usa XP?!

Vai em Configurações de Rede... que você instala uma nova conexão passo-a-passo!

Felicidades!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
knaack    0
  • Autor do tópico
  • Obrigado. Aproveitei o problema para formatar o disco que já vinha cambaleando a tempos. :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×