Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabioann

Enxergar um pc que tem win98

Recommended Posts

Colegas,

Estou com dois micros conectados um ao outro (ponto a ponto) utilizando cabo Cross-Over.

As máquinas estão no mesmo grupo.

O compartilhamento está ativado em ambas as máquinas

Já criei pastas compartilhadas.

Já tentei mapear unidade de rede utilizando \\xxx.xxx.xxx.xxx\compartilhamento.

Já desativei o Firewall do Win2000.

Um está com Win 2000 Prof SP4 e outro está com Win 98 SE.

Ambos estão pingando um no outro sem problemas e a qualquer instante.

Usando a máquina que está com o Win98, consigo ver a máquina que está com o Win 2000, inclusive o Driver e a impressora que compartilhei, a qualquer momento.

Agora, usando a máquina que está com o Win 2000, só consigo ver a máquina que tem o win 98 instalado, apenas quando estou dando um boot na máquina que está com win 98 (inicializando o Windows). Depois disso perco a conexão.

Instalei o VNC nas duas máquinas e continua ocorrendo a mesma coisa. Só consigo visualizar/acessar a máquina com win 98 apenas na hora do boot, depois perde a conexão.

Tenho a impressão que durante a inicialização dom Windows 98, algum programa ou configuração é executado que bloqueia o acesso de outras máquinas.

Algúem tem ideia?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×