Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest rivacosta

[Resolvido] Como instalar geforce4 mx440se 64mb ddr pci

Recommended Posts

Guest rivacosta

<font color='#000000'>Possuo uma placa mãe PCChips M748LMRT com processador Slot 1 Pentium 550Mhz com som/vídeo/fax/rede on board. Comprei uma placa aceleradora GEForce 4 MX440SE 64Mb DDR PCI e simplesmente o computador não liga ao instalar esta placa de vídeo. Como não existem jumper ou configuração no setup (ao menos não encontrei) para desabilitar o vídeo on board, eu resetei a bios mas mesmo assim não funcionou. Será que alguém aí tem alguma ideia de como posso fazer essa placa de vídeo funcionar no meu computador??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>tem uma função que deixa o vídeo onboard como não sendo o primário...dê uma procurada melhor no setup da bios</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Ih cara, eu acho q a sua placa-mãe simplesmente não guenta essa pv... Eu acho q existe uma lista no manual da sua placa com as gpus q ela aceita, dá uma olhada lá...

fallowws</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×