Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest AlexAndrew

[Resolvido] Congelando!

Recommended Posts

Guest AlexAndrew   
Guest AlexAndrew

<font color='#000000'>:angry:

 TENHO UM PC COM A SEGUINTE CONFIG:

- ATLHON 750 SLOT A

- placa-mãe SOYO K7VIA

- SOM ONBOARD CHIPSET VIA

- 128MB PC133 DIMM

- QUANTUM FIREBALL 15GB

- PLACA DE VIDEO NVIDIA VANTA 8MB

- CDROM CREATIVE 52X INFRA

- MODEM USROBOTICS 56K PRO USB

- WINDOWS 98 SE

  É o seguinte: o danado estava travando de 3 em 3 minutos...quando estava no ambiente do windows estava bonito..se entrasse na internet ou usasse um jogo congelava e não respondia a nenhum comando..nem ctrl+out+del .

 Após desabilitar o som on board e reinstalar todos os drives, inclusive da placa-mãe, atualizar o bug de desligamento do windows 98 se, está mais estável...estou usando há 2 dias sem travar ou congelar.....

 Outra coisa...a temp do prcessador após 2omin vai a 50, 51 ou 52º graus... a do sistema vai a 35º....só que na bios não aparece a velocidade dos fans...será que estão desligados??

ou estão ligados na fonte e não apresenta monitoramento por isso? será que os congelamentos eram por isso?? mas não mudei nada(além do relatado) e melhorou muito....ALGUMA EXPLICAÇÃO OU COMENTÁRIO? Agradeçco antecipadamente a ajuda e o interesse da rapaziada...valeu!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
douglasgm    0

<font color='#000000'>As temperaturas estavam boas para um AMD, q sao mais "esquentadinhos" q os Intel, se você verificava q havia ação dos fans pelo barulhinho q eles faziam, com certeza, não era temperatura q fazia com q travasse. o que acho q pode ser é o aproveitamento da memoria, q é fraco no win98. Assim, ele utilizando mal a memoria, acabava travando por alocar algo errado, ou por falta dela(o que acho bem mais difícil de acontecer, mas...).

Obrigado.

OBS: O travamento de uma maquina é de difícil diagnostico, porque existem muitas coisas q podem estar relacionadas.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
brmotta    0

<font color='#000000'>verifique os capacitores da sua placa mãe se tiver inchado troqueos!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest AlexAndrew   
Guest AlexAndrew
  • Autor do tópico
  • <font color='#000000'>:o   Parece mentira, mas estava entrando aqui para falar e agradecer a ajuda de todos, depois de 3 dias sem congelar e......o danado congela...fui ver a temp e não acreditei:

    CPU=48º

    SYS=30º

           

       Fiquei bolado!!!estava amarradão e congelou!

       Mas não tem nada não. Com muita perseverança e ajuda de vocês eu ajeito esta M....

       Já estou descartando a parte da temp. Agora me falta saber da memo e da placa de video. Para memo, ta ruim de achar um prog que rode legal aqui e me informe se está boa.

    Aparentemente todos reconhecem 128MB e diz que restante tem 40 e poucos megas..não entendo muito...se alguém puder me ajudar valeu!

        A danada da placa de vídeo sei que não é lá essas coisas

    mas está me atendendo e não uso muito programa que exija uma placa melhor, pois os jogos que jogo são aqueles antigos, tipo Pac Man(DOS) e SpaceInvaders, além de um simulador(YSFlight 2000).

        Pelo que li sobre ela, na verdade come muita memo RAM; então to pensando em trocar. Alguém me indica uma razoável, que não coma memo Ram e que seja barata(tô duro!) ?????

        Valeu mais uma vez rapaziada!!! Tô aprendendo muito por aqui!!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×