Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
r.s.f

Internet explorer 6

Recommended Posts

<font color='#000080'>Uso o WinMe, e tinha o IE6 instalado. Porém ontem deu pau no micro e tive q reintalar o Win(sem formatar), porém ele instalou o IE5.5. Ao tentar instalar o IE6 hoje deu pau. Ele diz que não conseguiu instalar alguns itens (na realidade todos) e finaliza a instalação. Peguei o IE6SP1 e deu a mesma coisa... terei q formatar o micro por completo ou tem alguma solucão???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Ola beleza....

Amigo este negocio de copiar sistemas operacionais em cima sem formatar quase sempre da problemas.

Pode ser isso o problema com o ie 6.0.

Compesa ter um pouco de paciencia e formatar o hd e instalar tudo do zero do que instalar por cima porque ai a tendencia é de ficar ruin mesmo.

beleza.... :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por r.s.f@29 Mar. 2003,23:38

<font color='#000000'>Uso o WinMe, e tinha o IE6 instalado. Porém ontem deu pau no micro e tive q reintalar o Win(sem formatar), porém ele instalou o IE5.5. Ao tentar instalar o IE6 hoje deu pau. Ele diz que não conseguiu instalar alguns itens (na realidade todos) e finaliza a instalação. Peguei o IE6SP1 e deu a mesma coisa... terei q formatar o micro por completo ou tem alguma solucão???</font>

<font color='#000000'>Se você tiver usando o IE5.5 nesse momento e tiver funcionando corretamente, o que você pode tentar fazer é o seguinte: Visite o site do Windows Update. Com certeza, vai aparecer o IE6 para atualização. Aí você tenta fazer a atualização a partir de lá. O Windows Update só instala o que está "faltando". Pode ser que esse erro não aconteça.

Espero ter ajudado.

Um abraço.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara a melhor coisa a fazer é Formatar a HD desde o zero, com certeza você não tera + problemas desse tipo :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×