Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
flaviowilly

A internet conecta mas nao tenho acesso a nada!

Recommended Posts

flaviowilly    0

<font color='#0000FF'>e ai galera, :(

depois que eu baixei os drivers atualizados da minha placa de video para XP não tenho mais acesso a internet pelo windows XP, so pelo 98SE.

o computador conecta, mas diz que não consegue encontrar o servidor.

como eu resolvo essa parada??????????????? :;):  :angry:

antecipadamente,

obrigado galera!!!!! :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mago®    0

<font color='#0000FF'>Possivelmente você está sem DNS... ou configurou o DNS de forma inadequada.

 Veja se consegue conectar IP's...

 Exemplo:

http://www.usp.br

  Tente conectá-la pelo endereço IP que é:

http://143.107.254.11

 Se funcionar... seu problema é DNS

 Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest midnightmdk   
Guest midnightmdk

<font color='#000000'>Provavelmente isso é mais um dos erros do win xp...tive o mesmo problema hoje: tentei de tudo, configurei dns, ip, verifiquei gateway, pinguei algum ip e funcionou...menos a navegação...nem o netscape resolveu...mais um bug da microsoft hein ?!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
flaviowilly    0
  • Autor do tópico
  • Postado Originalmente por Mago®@31 Mar. 2003,17:03

    <font color='#000000'>Possivelmente você está sem DNS... ou configurou o DNS de forma inadequada.

     Veja se consegue conectar IP's...

     Exemplo:

    http://www.usp.br

      Tente conectá-la pelo endereço IP que é:

    http://143.107.254.11

     Se funcionar... seu problema é DNS

     Abraços</font>

    <font color='#0000FF'>e ai mano,

    se eu conseguir conectar pelo IP?

    so poderei conectar dessa forma?

    como eu resolvo essa parada de DNS?

    :(

    desculpa por tantas perguntas!!! :D

    obrigado mais uma vez galera!!!! :)</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fabio Gomes    0

    <font color='#000000'>Se conseguir conectar pelo IP, significa que suas configurações de DNS estão erradas. Geralmente esta configuração é automatica ou seja, a maquina detecta seu servidor DNS automaticamente ao conectar. Pode ser dois problemas, ou a opção esta marcada para definir manualmente e os endereços do servidores DNS estão errados, ou algum problema obscuro do winXP novamente, ai eu aconselharia você a entrar em contato com seu provedor, e pedir o endereço de DNS deles, e configurar manualmente.

    Se tiver duvida de como configurar o DNS manualmente, volte a postar ou envie uma mensagem.

    Abraços.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    flaviowilly    0
  • Autor do tópico
  • Postado Originalmente por Fabio Gomes@01 Abr. 2003,17:25

    <font color='#000000'>Se conseguir conectar pelo IP, significa que suas configurações de DNS estão erradas. Geralmente esta configuração é automatica ou seja, a maquina detecta seu servidor DNS automaticamente ao conectar. Pode ser dois problemas, ou a opção esta marcada para definir manualmente e os endereços do servidores DNS estão errados, ou algum problema obscuro do winXP novamente, ai eu aconselharia você a entrar em contato com seu provedor, e pedir o endereço de DNS deles, e configurar manualmente.

    Se tiver duvida de como configurar o DNS manualmente, volte a postar ou envie uma mensagem.

    Abraços.</font>

    <font color='#0000FF'>tenho duvidas sim...

    mas...

    por IP não funcionou não

    não entra nem no messenger!

    :D

    so estou conectando pelo 98 mesmo

    diz ai o que eu faço!

    reinstalo o xp?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×