Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rogerioporto

Liguei o transformador da impressora em

Recommended Posts

Noporeão    9

<font color='#008080'>estava uma vez testando um Lezmark z12e liguei com a tensão errada também... O transformador e a impressora queimaram.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Foi o transformador...pode comprar outro se for uma impressora nova pode deixar quieto nem manda pra garantia não...compra outro por etica... :) afinal de contas quem queimou foi tu....ehehehe :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mulder_Fox    213

<font color='#000000'>Você ligou na tensão correta e não dá nenhum sinal?

Esta fonte não tem como abrir?

Se tiver sorte pode ter um fusível e só ter queimado ele.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fredgyn   
Guest fredgyn

<font color='#000000'>o problema e a fonte mesmo, troca por outra que fica tudo beleza.....leva também a fonte pro conserto e faz um orçamento pra ver quanto que fica, você também pode passar ela pra 220V... eu fiz isso com a minha....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
rogerioporto    0
  • Autor do tópico
  • <font color='#000000'>e.....o problema foi na impressora...queimou ela....</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fragoso    7

    <font color='#000000'>rogerioporto, sinto muito o que aconteceu!... Mas é assim mesmo, como o amigo noporeao falou... Antes dos fios do transformador se torrarem por causa da tensão maior que lhes foi aplicada, ele tem tempo de mandar para o aparelho ao qual está ligado a tensão mais alta do que deveria ser!   :(</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×