Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest manga

[Resolvido] Windows me - inicialização

Recommended Posts

Guest manga

<font color='#000000'>Quando instalei 2ª versão do discador uol meu PC travou quando voltou surgiu na inicialização a mensagem - Aguarde até que o programa de instalação atualize seus arquivos de configuração...

Arquivo atualizado com exito continuando a carregar o windows.

Até ai tudo bem só que deu pau no discador não consegui mais instalar e estou usando o redialup p/ conectar. Toda inicialização a mensagem aparece, apaguei todos arquivos e registros uol e aol.

não deu certo.

Tentei retirar o Iexplorer c/ um prog. retirado deste site só que deu pau no meu antivirus reisntalei o windows me ( e o IE), o antivirus (deu um trabalho pois tive que apagar manualmente vários registros) agora a maquina rodou até melhor, mas a mensagem continua não estou usando o iexplorer ( acesso pelo netscape ) como posso descobrir se é algum registro ou um arquivo que esta mantendo a mensagem. Tentei usar o restaurador do ME , pede toda vez para  reiniciar. O mesmo acontece em algumas instalações - informando instalação em andamento e pedindo para reiniciar.

Peço ajuda a quem souber como resolver problema</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×