Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
patola

Socorro!

Recommended Posts

patola    0

<font color='#000000'>Eu tenho um k6 2 -500mhz e a minha placa mãe é a pcchips m586 e ela é toda on-board e tambem não tem slot agp somente 2 pci, ai eu fui e comprei uma geforce 2 mx 400 64mb pci, e não consegui desabilitar a outra placa de video e o pior é que ela não desabilita no setup e tambem não tem jumper pois eu tenho o manual dela.

Me ajudem por favor porque eu estou ficando louco ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
namarante    0

<font color='#000000'>me parece que se você reduzuir o maximo de memoria ram dela ela deixa de enxergar sua placa de video on board va na bios e tem uma parte que fala tamanho de memoria para pc de video  la você reduz  tudo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
patola    0
  • Autor do tópico
  • <font color='#000000'>Eu tenho o manual dela e tem os jumpers da placa de som, modem, placa de rede e da CMOS</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Carvalhoso    39

    <font color='#000F22'>Se tiver slot de memoria livre tire deixe o 1 slot de memória livre. Pra o video onboard funcionar tem que ter memória no primeiro slot, se não tiver ele não funciona. Outra opção e ver se tem alguma opção de qual placa de video iniciar primeiro (pela BIOS)...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    WarriorXP    0

    <font color='#000000'>caramba veio faz um furo no meio do chips na sua placa de video onboard que resolve ahueahaeuhaeuheauaehae

    to zuando mano eu tambem acho que tem um jumper  procura o manual adquado</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Rafael Dias   
    Guest Rafael Dias

    <font color='#000000'>Pelo que me lembro somente as placas com VGA onboard para Athlon, Duron e P3(mais recentes) é que permitem desabilitar a VGA onboard.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rafael Coelho    1.612

    <font color='#000000'>Não, desde as primeiras TX-Pro para pentium MMX já tinham um jumper que permitia desabilitar o vídeo on-board.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×