Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest htcomputer

[Resolvido] Placa de som genius

Recommended Posts

Guest htcomputer   
Guest htcomputer

<font color='#000000'>Tenho um compaq presario 5000 e estou colocando uma placa de som genius sound maker value 5.1, porém quando configuro a placa de som e reinicio o computador ele fica com a tela preta e trava na inicialização do xp.se alguém souber e poder dar uma dica, agradeço desde já.obrigado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
brazil_dpr    0

<font color='#000000'>Cara, computadores Compaq é #### mesmo... os caras fazem tudo do jeito deles. O que eu mais lhe recomendo, é ligar para o suporte da Compaq... se bem que nesse caso acho que eles não dariam suporte... Chama um tecnico pra instalar sua placa, se você não souber...

Abraços

Daniel</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>isso tá parecendo o Plug and Play da placa-mãe, se o chip da placa de som for crystal desabilite o Plug And Play se não for desligue também, na bios tem que ter algo parecido como= Plug and Play OS ou algo assim e mude pra disable</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×