Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Patrício

Ó dívida cruel!

Recommended Posts

<font color='#0000FF'>Galera, alguma coisa queimou na minha placa mãe, a luizinha que de indicar se tá ligado ou não o muinitor só fica piscando, o que terá sido: placa de vídeo, ou processador? :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest danielbarça

<font color='#000000'>coé não entendi!!

O led da placa-mãe apagou???

qual a configuração do seu pc??

coloca mas info pra gente poder te ajudar!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>deve ser a placa de video, você retire a plca e limpe os contatos com uma borracha e alcool isopropilico</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#0000FF'>Cara vou explicar melhor, eu fiz um overclock e deu tudo certo, aí eu fui tentar uma configuração maior ai na ora de iniciar, cadê? Não apareceu nada, nem mesmo o setup pra eu voltar a configuração normal, aí eu acho que foi foi ou a placa de vídeo ou o processador, a placa é uma pcchips tudo on-board, inclusive o vídeo.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mina.underground

    <font color='#0000FF'>Patrício, neste caso a saída é zerar a BIOS. Verifique no manual da sua placa-mãe qual é o jumper responsável pelo BIOS reset (geralmente fica próximo à bateria de Lítio), desconecte a fonte da board e inverta a posição do jumper. Depois de alguns segundos retorne-o para a posição normal e reconfigure o setup deixando, a princípio, tudo em "auto".

    Abraços e boa sorte.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×