Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Ivan Campos

[Resolvido] Rede de mão unica

Recommended Posts

Guest Ivan Campos   
Guest Ivan Campos

<font color='#000000'>:o

oi gente! olhem só que curioso...

Montei uma rede com 3 micros sendo um com winXP prof como servidor e as outras duas com winME, sendo que em uma só compartilho a conexão, mas na outra quero compartilhar tudo, até ai normal...

configurei tcp/ip, os cabos e rub estão ok, e montei a rede via o cd e assistente do xp, só que a compartilhação de pasta e impressora não rolou, Fui então no manual e consegui da maquina servidora com winx acesso a tudo na com winMe, porém a com winME não consigo ver nem as pastas nem a impressora da maquina com win XP...

detalhes,

-esta abilitado o compartilhamento nas duas maquinas,

-as vezes a maquina com ME emxerga a rede com a mauina com XP, porém não consegue enxergar a impressora,

-na maioria das vezes a maquina com MEnão entra na rede

-a maquina com XP sempre enxerga e da acesso a maquina com ME

o que acontece....alguem da uma luz??..</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Mr.Crowley   
Guest Mr.Crowley
  • Autor do tópico
  • <font color='#0000FF'>você está com grande problema de protocolos ou simplesmente pau de windows

    valeu

    []'s</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Chiamarelli    0

    <font color='#0000FF'>Olá amigo, como todos nós já sabemos o WinME foi uma grande catastrofe lançada pela Microsoft, nada mais nada menos q uma versão beta do Win2000.

    Bom eu te aconselharia fazer o seguinte:

    Zere as configurações das maquinas co ME e reconfigure tudo novamente, se atenha aos detalhes, principalmente no Grupo de Trabalho que se não estiver configurado corretamente não funciona mesmo e veja se rola, caso não adiante te aconselho a instalar o Win98 ou 2000 ou XP que com certeza funcionarão bem melhor!!

    Té +!!!!!!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×