Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
frpdm2

Xp 2000+ só roda a 1250 mhz

Recommended Posts

frpdm2    0

<font color='#000000'>Pessoal, preciso da ajuda de vocês, se existir solução para isso.

Após alguns minutos de uso, meu computador desliga sozinho, pois não aceita a velocidade do processador a 1677 Mhz, somente fica estável a 1250 Mhz. O problema não é temperatura, pois sempre monitoro a mesma através do asus utility. Já atualizei a bios e etc. Outro ponto. Já mudei na bios para 12,5 X 133/33, mas trava assim que inicia o windows XP. Só funciona se coloco 12,5 X 100/33.

Seguem os dados:

Asus A7S3333

Athlon XP 2000+

256 Mb PC 2100 DDR 266

Geforce 4 MMX 440

Fonte de 400W

Cooler Vulcano 8

SB Live Value.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Rodrigo Cuinto   
Guest Rodrigo Cuinto

<font color='#000000'>Caraca! Pra q postar outro tópico? :angry:

Já lhe disse que o FSB está em 100 MHz, passe para 133 MHz....ou seja, 12,5 x 133 = 1666 MHz</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
frpdm2    0
  • Autor do tópico
  • <font color='#000000'>RC, como eu havia posto em placa mãe coloquei para a galera de processador, para ver ser alguem entende de verdade do assunto.

    Eu já coloquei o FSB a 133, então ficou 12,5 X 133. Como eu já havia escrito. Porém a maquina desliga após início do Windows XP.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Rodrigo Cuinto   
    Guest Rodrigo Cuinto
    Postado Originalmente por frpdm2@01 Abr. 2003,13:00

    <font color='#000000'>RC, como eu havia posto em placa mãe coloquei para a galera de processador, para ver ser alguem entende de verdade do assunto.

    Eu já coloquei o FSB a 133, então ficou 12,5 X 133. Como eu já havia escrito. Porém a maquina desliga após início do Windows XP.</font>

    <font color='#000000'>A beleza! :;):  Então é o Bug da placa mesmo, atualize a bios.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    frpdm2    0
  • Autor do tópico
  • <font color='#000000'>É meu amigo, então deve ser problema da Placa mesmo, pois inclusive já atualizei a BIOS para a última versão. E...nothing</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jcelso    0

    <font color='#810541'>dá uma olhada na freq. das memórias se está correta ou se a tensão não está baixa</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    frpdm2    0
  • Autor do tópico
  • <font color='#000000'>Grande Celso, obrigado pela ajuda. Como eu posso verificar a frequência das memórias ou tensão?

    Abraços.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jcelso    0

    <font color='#810541'>freq dá pra ver pelo próprio BIOS, mas o software motherboard monitor 5 verifica com o windows rodando...a frew. da memória, varia de cada micro, mas é modificada ou por jumper ou pelo BIOS, dá uma olhada em algo como DRAM CLOCK, deixe a 133...a tensão eu não sei qual é a do seu processador, mas geralmente quando está no AUTO, ela muda certinho...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×