Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
salgado

Erro no internet explorer, ele não consegue

Recommended Posts

salgado    0

:tantan: : :ahh::tantan::ahh:

Alguem por favor me ajude!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Há algum tempo atrás instalei em meu computador um daqueles progrmas para , apagar programa que não estavam sendo utilizados, só que após isso não consigo mas usar a internet, pois eu até consigo contectar mas me aparece a mensagem " Servidor não encontrado ". Já desinstalei o Intenet Explorer e instalei novamente mas a mensagem continua a mesma.

Já pensei em colocar o CD do windows XP para tentari fazer a restauração através do CD mas o windows tambem não está lendo o Cd do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
downloader_    4

Primeiramente, use o Firefox cara. ele ganha do IE em tudo, mas tudo bem, vamos ao problema.

Vá em ferramentas > Opções da Internet. Clique na aba "Conexões" clique 2 vezes na sua conexão (a q você usa). ao abrir a nova tela, desmarque todas as caixas de seleção e clique em OK. Veja se deu certo. Se não der certo, instale o Discador de seu provedor e provavelmente ele irá resolver seu problema, pois ele configura corretamente o windows e o IE; ou então me passe em novo post a sua cidade, estado e o provedor que você usa para em um próximo post te ajudar de outra forma (manualmente).

Posta aê pra sabe se deu certo ! :joia: abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×