Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Vitinho2002

veloxzone

Recommended Posts

Estava na casa de um cliente e o veloxzone não estava se autenticando , aparecia a pagina e ao colocar o usuario , senha e escolher o provedor o mesmo volta ao normal, exclui cookis , limpei temporarios ajustei a segurança do internet explorer , fiz tudo , e nada então pensei em ser problema da propria pagina mas não havia problemas o tecnico davelox foi ao local levou um notebook e falou que estava tudo ok , ele disse que poderia rotear o modem speed strem ou formatar a maquina , mas aco issso um absurdo pois o micro sempre funcionou perfeitamente co o velox , e esta funcionando perfeitamente , ate na conexao discada ... se alguem ja passou por este problema por favor me ajude .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificou a existência de Spywares? Já tive clientes que não conseguiam mais se autenticar no VeloxZone e, acabei constatando, que eram SpyWares que de algum modo impediam a autenticação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sim removi todos os spywarez e havia virus mydoom que tb foi removido e nada ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • um amigo me indicou instalar outro browser (firefox)e ver se o problema persiste se o problema não ocorrer ha uma maneira de remover completamente o internet explore e instalar a partir de um arquivo da internet, pois removi e instalei pelo proprio windows e o problema persisitiu e caso o problema persista apos instalar outro browser, existe outra solucao além do formatar a maquina pois volto a resaltar todos os programas estão normais, internet discada, o velox ate se conecta so na pagina do veloxzone ao colocar o usuario e senha (qualquer usuario ) no rodapé fica concluido e pede para colocar novamente o ususario e senha. por favor postem suas respostas agora pois sábado irei efetuar a visita do cliente novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×