Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
WilLWiU

MB Queimada?

Recommended Posts

WilLWiU    0

:chicote:

Hi, todomundo!

Sou neófito da arte do hardware e altamente iniciante em informatica, contudo gosto pacas.

Esse topico crio pra ver se consigo a ajuda d alguém prum problema que está rolando com meu pc. o que acontece é o seguinte: ao ser ligado, ele dá partida, ou seja, o cooler do uP dá um tranco, mas pára. tentei trocar a fonte, comprei uma e meti ela no lance, mas continuou a mesma coisa. daí eu fiquei pensando"será q me venderam uma fonte phu-di-da?" prefiro estar certo a ter q trocar a MB...

minhas dúvidas são: Como medir a fonte e sacar se ela está fornecendo tensão pros lances? Se eu colocar uma fonte p/ P4 em uma placa de P3 ela vai funcionar de boa?

Meu PC é o seguinte:

uP: P3 - 800MHz

MB PCchips onboard(quaistudo)

fonte generissíssima

qualquer Ajuda é bem-vinda!

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
CEG    257
o que acontece é o seguinte: ao ser ligado, ele dá partida, ou seja, o cooler do uP dá um tranco, mas pára.

Para que possamos responder esta questão: você está se referindo a que cooler? Fonte ou Processador?

Como medir a fonte e sacar se ela está fornecendo tensão pros lances?

Se o PC estiver funcionando, você confere no Bios. Se não, só com um multímetro.

A partir daí, o teste depende se a fonte é AT ou ATX. Para o caso da AT, basta dar partida nela e testar as voltagens dos cabos P8 e P9. Se for ATX, retire ela do PC, ligue o fio verde claro a qualquer preto (um pedaço de fio ou um clipe de prender papel) e ligue-a a tomada (respeitando sua tensão). Se ela não funcionar, o problema é a fonte.

Se eu colocar uma fonte p/ P4 em uma placa de P3 ela vai funcionar de boa?

Sem problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, talvez possa resolver, pelo menos resolveu aqui...

Tente dar partida na placa sem usar o botão, use uma chave de fenda fazendo contado nos pinos que são usados para dar partida na placa, substituindo o cabinho que vai para o botão.

Eu estava com um problema no micro do meu irmão que era assim, o problema era o botão emperrado, ainda mais que as vezes batia na chave da fonte o micro já ligada e após 4 segundos desligava (que no caso segurar o botão por 4 segundos desliga o pc).

Tenta aí pra ver.

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites
ODM    0

Sua fonte deve ser ATX, pois não me lembro de P4 com AT.

Pode ser um curto na placa...

Placa desencaixada (memória, ...)

Algo como um parafuso sobre a placa ou o botão de força emperrado também é razão para este sintoma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Dj Rayke    1.062

A solução do amigo PHaNToN oF OpERa pode funcionar, assim, como também, você ligar a chave do reset onde está o power switch de seu PC e tentar ligar o PC através dela.... Para mim, isso tem cara de fonte de energia, ou então, do cabo que vai da fonte de energia até o estabilizador, já tive problemas assim, que tive que trocar o cabo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×