Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wlad-sp

CONTROLADOR DE VIDEO VGA

Recommended Posts

wlad-sp    0
:help: Boa tarde gostaria de saber se alguém têm, o sofware de instalação desta placa , pois o meu som não funciona a minha maquina é um pentium 4 com processador intel 1,8/256/400/1.75v, meu chipset elitegroup, e o socket pelo o teste que fiz e 423, o que tenho que fazer para conseguir instalar meu som?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Dj Rayke    1.062

você está com problema no seu controlador de vídeo VGA? Ou no seu controlador de som on-board de sua placa mãe???

Qual placa mãe, que é, sabe informar o modelo certinho??? Se não souber, baixe o everest, e idenfique seu PC, e poste novamente com o modelo certinho, de sua placa mãe, beleza... falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
wlad-sp    0
  • Autor do tópico
  • :palmas: Boa noite, recebi sua mensagem, realizei o teste no everest pois eu não sabia que eu tinha uma placa mãe com ID 05/23/2003-SIS-650GX-6A6IXE19C-00, e o nome da placa mãe e ECS L4S5MG3/GX+.

    Consegui instalar o controlador de audio, mas mesmo assim o som não funciona, pois o controlador de som ainda está completamente desabilitado, ou seja, não consigo aumentar o volume ou outra coisa, relativo a som...

    Desde já sou grato.....

    wlad-sp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Dj Rayke    1.062

    você já verificou no SETUP de sua placa mãe, se seu som on-board está habilitado???

    Observe lá, as vezes possa ser esse o problema..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×