Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maos

MainActor

Recommended Posts

maos    0

Ola, , tentei instalr o mainactor mainactorv5.2.12-1.i686.rpm dando rpm -ivh mas durante a instalação deu-me isto :

aviso: o utilizador philippk não existe - a usar o root , mas chegou ao fim da instalação sem mais nada , para executar seria mainaction acho eu , mas não abre nada , ou tá mal ou não sei , alguma sugestão ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
douglasgm    0

nossa cara, escreve isso direitinho, num entendi nada que você escreveu... manda os comandos, os erros direitinho (copy and paste) aqui no fórum...

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
maos    0
  • Autor do tópico
  • vem ao instalar :

    rpm -ivh mainactorv5.2.12-1.i686.rpm

    A preparar... ########################################### [100%]

    1:MainActor aviso: o utilizador philippk não existe - a usar o root

    ########################################### [100%]

    depois ao digitar para entrar acho que é assim :

    mainaction

    bash: mainactor: command not found

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×