Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
adilsonlh

modemHSP56 MR

Recommended Posts

Help, alguém poderia me ajudar, o modem HSP56 MR instala, é reconhecido no gerenciador de dispositivos mas não se comunica com o computador quando testo com o diagnóstico, diz q o computador não pode se comunicar com o modem. O q devo fazer p funcionar, ele instala na porta com4. Mudei o mouse, coloquei um USB mas não funciona, fiz isso tentando desviar d um conflito em potencial. Ao clicar no discador p conectar, ele dá a mensagem de "erro 630", algo do gênero.

O q devo fazer e como proceder p resolver esse problema? Será que a porta com2 foi para o espaço? Pois eu o configuro p usar essa porta e acontece os mesmos erros e mensagem.

Estã instalado no windows ME

Agradeço até o momento a ajuda d vocês...

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

O problema pode ser driver. Drivers desse tipo de modem costumam ser realmente muito chatos de fazer a coisa funcionar. Esperimente procurar por uma versão atualizada, ou ainda, pegar o driver de outro sistema operacional compatível. No caso do Windows ME, experimente pegar drivers do Windows 98 e faça o teste. Comigo tem funcionado em alguns casos.

Espero ter ajudado.

falou!!!

Hernani.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×