Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ryckardu

HD

Recommended Posts

não consigo criar uma partição no meu HD, sempre aparece essa mensagem "Não há disco fixos presentes" depois que dou o fdisk. O que devo fazer? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você verificou se no IDE AUTO DETECT da Bios, o seu HD foi reconhecido? Se não foi, provavelmente seu HD já partiu dessa para melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu faria uma análise melhor.

Se o seu HD não foi detectado no Setup, antes de jogar-lo fora, prste atenção nas configurações de jumper para colocação do disco na interface IDE (Primary Master/Slave, Secondary Master/Slave, sacou?) Isso costuma variar de HD pra HD, mas o próprio componente explica no rótulo como configurar. Se ainda assim n funcionar, verifique se no setup da sua máquina está habilitado as portas IDE primária e secundária. Se for placa controladora, procure os jumpers de habilitar/desabilitar as portas. Se ainda n funcionar, pode ser o cabo flat, tb. Pode estar invertido, mal conectado ou com algum defeito. Se depois de tudo isso ainda n funcionar, aí, sim eu ja n sei o q fazer...

(de repente vem as idéias. Já é a 2ª vez q edito esse post!!!)

Se ainda assim n funcionar, ainda pode ser algo com sua mb. experimente trocar de porta IDE, ou ainda testar o HD em outra máquina, você terá um diagnóstico mais preciso.

Agora sim, se depois disso tudo n funcionar, aí já n sei mais o q fazer... ufa!!!

Espero ter ajudado. falou!!!!

Hernani.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×