Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Katastrofe

COMO HABILITAR ALGUMAS COISAS Q O EVEREST MOSTRA

Recommended Posts

como faço pra habilitar essas coisas q o everest mostra desabilitado??

<div class='bbimg'>%7Boption%7Dhttp://img343.imageshack.us/img343/7350/everest4vl.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

é o q ta circulado de vermelhor, e quero saber como ativo meu agp 4x sendo q aê ta mostrando 2x!

queria também se possivel uma explicaçao das tres sugestoes q o programa faz...

se alguem puder me ajudar serei grato :D :D

o primeiro erro está dizeno q eu deveria colocar memoria ddr não é?

agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom 1 você teria q ter uma placa de video q não fosse onboard, depois disso veja se sua placa-mãe suporta pv de 8x, o que eu acho q não aceite ja q o programa mostrou q as velocidades do agp sao 1x, 2x e 4x, se no manual diz q sim e você ja colocou uma pv não onboard de 8x e ainda não indica esse valor no programa, então entre no bios de sua placa-mãe q geramente é digitando a tecla DEL ou F1 assim q ligar o pc, e procure algo sobre a velocidade do slot agp, la você poderá mudar as velocidades aceitas pela sua placa-mãe, o erro de memoria não é nenhum segredo, coloque uma pv offboard q tenha memoria ddr e veja o programa novamente. PS: Notei q na sua foto o programa indica q você possui 256 de memoria pc133, cara, se for isso mesmo, esquece, troque de pc q não ira ganhar grande coisa com essa placa-mãe, se ela possui slots p/ memorias pc133 então é provavel q o slot agp ainda seja ate 4x, pois a era do pc133 ja foi faz tempo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ela é agp 4x sim amigo...

    só q ja coloquei uma fx5200 nela e rodou normalmente, ela suporta pc133 e pc 2700 (ddr333) só q falta grana pra compra...

    :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×