Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AssistenciaPQ

PostgreSQL no slack 10.1

Recommended Posts

Olá pessoal, tipo.... o que pode estar acontecendo no meu slack, baixei a versao 8.0.3 do postgre, desconpactei, entrei no dir que ele criou, executei "./configure" ate ai beleza, mais tipo quado ele acaba o configure, e dou um "make" ele aparece uma lista de mensagens "Checking ......." e isso entra em loop e não para mais, tipo semana passada fiz dois servidores iguais e não deu problema nenhum, a única diferença deste é que estou usando ele em RAID (via software)...

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • RESOLVIDO..... na verdade o dosemu tb apresentava o mesmo problema, para que se alguém quebre cabeça uns 3 dias antes de resolver como eu quebrei....o problema era a data do sistemaque estava errada recebi uma mensagem de warning ao tentar compilar o openvpn me avisando para conferir o clock do sistema, como havia resetado a bios a data estava em 01 de janeiro de 2000, acertei para a data e hora atual e tudo compilou certinho.... valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×