Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pbonavita

MICRO BOLADO

Recommended Posts

Bom pessoal vamos lá.

Tenho uma Asus A7V8X-MX SE c/ Athlon XP 2.0, de um tempo prá cá ligo minha makina e as vezes não aparece nada no monitor (ele fica piscando como se estivesse em stand by), mas as vezes ela liga normalmente.

Já fiz de tudo, coloquei outra placa de vídeo, passei borracha na memória, retirei e recoloquei o processador e mesmo assim o problema continua.

O que pode ser esse problema?

Já me disseram para atualizar a BIOS, pois poderia ser BIOS corrompida.

Isso procede?

Será que o problema é do processador, ou da placa-mãe.

Sou novato + não sou burro!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

As vezes a versão da BIOS que você está utilizando, não é uma versão muito boa, mas isso não quer dizer que sua BIOS está corrompinda, apenas que sua BIOS, pode apresentar este tipode problema, atualizar, seria uma boa.... Se você já testou outras placas de vídeo, e o problema persiste, experimente, também, testar outras memórias.... beleza...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tipo, nunca fiz a atualização da BIOS dela, já tenho essa placa há mais de 1 ano e só agora ela me deu problema.

    Realmente você acha que se eu fizer um upgrade na BIOS conseguirei resolver?

    Como farei isso se meu monitor não aparece nada (fica em stand by).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Um, as vezes o problema possa não estar na placa mãe...

    Já testou como te sugeri, outras memórias???

    Outro processador???

    Outra fonte de energia???

    Teste aí, antes de condenar a placa mãe, e veja se o problema resolve, e depois poste aqui para a gente amigo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O problema também pode estar relacionado à umidade. Tente conseguir saquinhos de Silica Gel para colocar dentro do gabinete. Segundo disseram aqui no fórum (não lembro quem disse) você pode conseguir estes saquinhos em lojas de revelação de filmes fotográficos. Se realmente for umidade, isso pode fazer diferença.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Dj Rayke+25 de julho de 2005, 15:20-->
    Um, as vezes o problema possa não estar na placa mãe...

    Já testou como te sugeri, outras memórias???

    Outro processador???

    Outra fonte de energia???

    Teste , antes de condenar a placa mãe, e veja se o problema resolve, e depois poste aqui para a gente amigo...

    cegdigitacao@26 de julho de 2005, 01:14

    O problema também pode estar relacionado à umidade. Tente conseguir saquinhos de Silica Gel para colocar dentro do gabinete. Segundo disseram aqui no fórum (não lembro quem disse) você pode conseguir estes saquinhos em lojas de revelação de filmes fotográficos. Se realmente for umidade, isso pode fazer diferença.

    ´

    Bom pessoal,

    Já troquei as memórias, placas de vídeo e tudo mais, já até comprei uma outra placa mãe e processador (minha assinatura), a única peça que não foi testada em outra máquina foi o processador, pois o meu novo PC veio com um lacre de garantia no cooler com a placa mãe nova, sendo assim não posso remove-lo e testar outro processador.

    Obrigado pela colaboração, mas me respondam só uma coisa, Pode ser BIOS corrompida, se sim como faço para resolver.

    Sou novato + não sou burro!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×