Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vhsaldivar

Micro c/ dificuldades p/ carregar OS

Recommended Posts

Fala pessoal...beleza??? Estou tendo problemas no momento em que ligo o micro....ao tentar carregar o WinXP ele cai e reinicia, fica nessa até eu conseguir entrar em modo de segurança....dai eu reinicio e pronto ele volta ao normal.....Um amigo me disse que era problema c/ fonte de alimentação que é muito fraca p/ minha máquina....Gostaria de vocês que entendem do assunto se a minha fonte é realmente fraca p/ minha config.

Minha maq. é da assinatura.....valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Há potência de sobra na sua fonte. Seu Windows está com algum problema na inicialização que você deverá restaurar com o disco de recuperação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Fala....então troquei minha fonte para a da assinatura....não resolveu.....reinstalei o win varias vezes e também não resolveu.....bom, a minha config acho que é compatível!!???

    não sei o que fazer...ajuda aí.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×