Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gclm75

FX5200 + 1GB de ram

Recommended Posts

olá pessoal!

tenho um pc com a seguinte configuração:

Gabinete c/fonte 400 watts mod. Torre ATX-P4

Tipo de BIOS AMI (09/26/03)

Chipset da Placa Mãe Intel Brookdale-G i845G

Placa-mãe Intel Plumb Island D845EPI (3 PCI, 1 AGP, 2 DIMM, Audio)

Processador Intel Pentium 4A, 2800 MHz (21 x 133)

Slot DRAM nº1 Memória do Sistema 512 MB (PC3200 DDR SDRAM) (CL 3.0 @ 200 MHz) (CL 2.5 @ 166 MHz)

Placa de vídeo AGP - geforce FX 5200 - 128 mb - TV-out

Disco rígido master SAMSUNG SP0802N (80 GB, 7200 RPM, Ultra-ATA/133)

Disco rígido slave SAMSUNG SP0802N (80 GB, 7200 RPM, Ultra-ATA/133)

Drive óptico LG HL-DT-ST RW/DVD GCC-4521B (DVD:16x, CD:52x/32x/52x DVD-ROM/CD-RW)

FDD / Drive de disquete

Modem fax PCI - 56 kb - Netgate/Intel (LM-I56N)

Placa de rede PCI - Netgate - 10/100 mbps

onboard Adaptador de som Intel 82801DB(M) ICH4(-M) - AC'97 Audio Controller [A-1]

onboard Adaptador de Rede Intel® PRO/100 VE Network Connection (10.1.1.4)

Sistema Operacional Microsoft Windows XP Professional

até ai, tudo bem, coloquei mais um pente de memória 512 MB 400Mhz,

depois dessa atualização, quando preciso executar alguma

aplicação que exige da placa de vídeo, o pc trava!

não sei exatamente se tem a ver com a placa, mas

já consegui executar diversos aplicativos pesados e a máquina

que agora está bem melhor com 1GB de ram, não trava!

Se tentar executar algum jogo ela trava sem piedade!!! e o jeito é reiniciar pela

CPU. Tirei a nova memória e liguei a máquina com apenas 512 Mb e tudo roda normalmente até os jogos como DOOM3, HALF LIFE e outros...

alguém sabe o porque disso?

é necessário instalar algum drive ou mudar alguma configuração na BIOS?

no aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser q essa memória q você comprou esteja bichada :angry:. Se for isso, o melhor a fazer é trocar essa memória pela garantia... não sei se va resolver, mas tenta uma atualização de BIOs antes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

difícil de saber qual o problema, mas eu aposto em fonte que não esta aguentando sua config. um pente de ddr consome na faixa de 8 watts pode ser que ele já foi o suficiente pra sua fonte não "segurar" a makina. lembre-se que sua fonte deve ter no maximo 200W reais. mas investigue também o modulo de memoria. tipo coloca so o novo e veja se apresenta o problema.

Postado Originalmente por gclm75@24 de agosto de 2005, 21:03

olá pessoal!

tenho um pc com a seguinte configuração:

Gabinete c/fonte 400 watts mod. Torre ATX-P4

Tipo de BIOS AMI (09/26/03)

Chipset da Placa Mãe Intel Brookdale-G i845G

Placa-mãe Intel Plumb Island D845EPI  (3 PCI, 1 AGP, 2 DIMM, Audio)

Processador Intel Pentium 4A, 2800 MHz (21 x 133)

Slot DRAM nº1 Memória do Sistema 512 MB  (PC3200 DDR SDRAM) (CL 3.0 @ 200 MHz) (CL 2.5 @ 166 MHz)

Placa de vídeo AGP - geforce FX 5200 - 128 mb - TV-out

Disco rígido master SAMSUNG SP0802N  (80 GB, 7200 RPM, Ultra-ATA/133)

Disco rígido slave SAMSUNG SP0802N  (80 GB, 7200 RPM, Ultra-ATA/133)

Drive óptico LG HL-DT-ST RW/DVD GCC-4521B  (DVD:16x, CD:52x/32x/52x DVD-ROM/CD-RW)

FDD / Drive de disquete

Modem fax PCI - 56 kb - Netgate/Intel (LM-I56N)

Placa de rede PCI - Netgate - 10/100 mbps

onboard Adaptador de som Intel 82801DB(M) ICH4(-M) - AC'97 Audio Controller [A-1]

onboard Adaptador de Rede Intel® PRO/100 VE Network Connection  (10.1.1.4)

Sistema Operacional Microsoft Windows XP Professional

até ai, tudo bem, coloquei mais um pente de memória 512 MB 400Mhz,

depois dessa atualização, quando preciso executar alguma

aplicação que exige da placa de vídeo, o pc trava!

não sei exatamente se tem a ver com a placa, mas

já consegui executar diversos aplicativos pesados e a máquina

que agora está bem melhor com 1GB de ram, não trava!

Se tentar executar algum jogo ela trava sem piedade!!! e o jeito é reiniciar pela

CPU. Tirei a nova memória e liguei a máquina com apenas 512 Mb e tudo roda normalmente até os jogos como DOOM3, HALF LIFE e outros...

alguém sabe o porque disso?

é necessário instalar algum drive ou mudar alguma configuração na BIOS?

no aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • obrigado pelo contato !

    com relação a fonte, acho que não pode ser,

    a minha é de boa qualidade e tem 400Watts, como citado acima.

    antes de instalar esse pente de memória na minha máquina

    testei a mesma em outro pc, também com placa e processador intel,

    e não apresentou problemas

    na minha máquina,

    já fiz o teste isolando as duas memória uma de cada vez

    e não apresentou problema.

    tenho o linux instalado em outra partição na mesma máquina.

    E fazendo testes com aplicativos como o BLENDER ( de animação 3D),

    a máquina não travou!

    Como podem ver, o problema parece estar restrito

    ao windows, mas gostaria de saber a opinião de alguém

    que já passou por essa experiência...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×