Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
*Tchello*

Problema com XFX 6600GT ou sera que...?

Recommended Posts

Olá amigos

A config. do meu pc esta na minha assinatura porém, tenho percebido um probleminha chato ultimamente no me pc durante o game battlefield2. O jogo simplesmente aes vezes congela, trava, com um som estranho e aí só reniciando o pc

Um amigo meu, com um experiencia maior, foi la em casa e jura que não é a placa de video pois a XFX 6600GT aguenta o tranco tranquilhamente, confesso que uma epoca abaixei toda configuração do jogo e realmente travou também e depois que desabilitei o som EAX (tenho uma creative live), essas travadas diminuiram e muito, mas ainda existem de vez em quando...

Precebi que quando jogo em um servidor com ping alto a travada também é mais constante ainda, aí minha cabeça acaba pirando de vez

Fico pensando, O QUE SERÁ AFINAL , E é somente nesse game pois halflife2 e fairycry jogo tudo no maximo e roda liso, QUAL SERÁ O MISTERIO AFINAL?

Estou pensando seriamente desabilitar minha placa de som off e habilitar novamente a on-bord que, por sinal também é 5.1

Sera que alguem já passou por algo parecido? Qual a configue ideal de minha placa de video? O som pode interferir dessa meneira em um game ou sera que a concx com ping alta causa esse efeito indesejado? pra mim ping alto tem que causar lag e nada mais...

Se alguem puder ajuda, sou muito grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, pode ser problema de temperatura, tente jogar com o gabinete aberto e um ventilador apontado pra ele pra ver se resolve. Outra coisa, você colocou que sua fonte tem 550watts reais, mas que marca é a fonte e como chegou a esses 550watts, veio indicado na fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por fcontato@25 de agosto de 2005, 09:30

    Amigo, pode ser problema de temperatura, tente jogar com o gabinete aberto e um ventilador apontado pra ele pra ver se resolve. Outra coisa, você colocou que sua fonte tem 550watts reais, mas que marca é a fonte e como chegou a esses 550watts, veio indicado na fonte?

    sera mesmo?

    olhe meu case, tem 3 fan, sendo um sky, um lateral e ainda pus um extra na parte traseira:

    <div class='bbimg'>%7Boption%7Dhttp://www.marceloan.blogger.com.br/pc%20001.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

    E quanto a minha fonte, ela é tão grande que alem de vir com 2 fan, ela é tão grande que depois que instalei minha skyfan não fecha mais, ela é de acrílico e tem uns capacitadores enormes, acho que não é ela mas mesmo assim vou olhar na caixa quando chegar em casa

    Outra coisa, as vezes trav com 1 minuto de jgo, as veze jogo 2 horas e não trava... :muro:

    to muito chateado :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aí amigo, tenta resfriar um pouco ele como falou nosso amigo fcontato, e posta ai a marca da sua fonte, esse teu processador com certeza é um prescott, q aquece muito e teu gabinete tunadão pode não ta bem refrigerado, já tive problemas com meu prescott, só resolvi depois q troquei o gabinete, com duto lateral, fan frontal, e uma turbina de avião da termaltake traseira,(uia coisa barulhenta), depois disso num tive mais problemas, ah, se tua fonte for genérica, cara troca ela antes q aconteça o pior!!!!!!!

    falou!!!

    Abraço!!

    aí, autos gabinete mano!!!!! :bandeira:

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Merlim@25 de agosto de 2005, 11:41

    aí amigo, tenta resfriar um pouco ele como falou nosso amigo fcontato, e posta ai a marca da sua fonte, esse teu processador com certeza é um prescott, q aquece muito e teu gabinete tunadão pode não ta bem refrigerado, já tive problemas com meu prescott, só resolvi depois q troquei o gabinete, com duto lateral, fan frontal, e uma turbina de avião da termaltake traseira,(uia coisa barulhenta), depois disso num tive mais problemas, ah, se tua fonte for genérica, cara troca ela antes q aconteça o pior!!!!!!!

    falou!!!

    Abraço!!

    aí, autos gabinete mano!!!!! :bandeira:

    :-BEER

    valeu pela resposta amigão mas, a minha fonte é um leadership, exatamente essa aqui: http://www.mercadolivre.com.br/jm/item?site=MLB&id=26016774

    E acredito que o meu processador seja um prescott não pois é nova e tem 1 mb de cache...

    Cara, esse negocio de pc é uma :muro:

    Se ele estiver esquentando, o que eu duvido, pelo menos eu me refrigero com skol, ehehe

    <div class='bbimg'>%7Boption%7Dhttp://www.marceloan.blogger.com.br/Area%20de%20Lazer%20001.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, o problema pode ser sua fonte, desculpe falar assim, mas fonte da leadership é um lixo. também pode ser superaquecimento, seu processador é prescott sim se tem 1mb de cache, não seria se tivesse só 512kb.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    velho fico com os manos quando dizem sobre a fonte pode ser isso,. mas dá uma olhada nos dissipadores e Coolers uma limpada coisa basica, problema de barulho e travamento costuma ser superaquecimento outra coisa legal que você podia fazer é dar uma olhada nos parafusos de sustentação da placa mãe porque talvez ela possa estar encostando na xapa de metal do case isso faz ela travar Brow, valeu espero ter ajudado

    ----------------------------------

    Celeron D - 2.6

    640 Ran DDR 400 Pc 3200

    Geforce FX5200 128MB

    Monitor 15" LG Studiowork´s 50G

    Fonte 450W

    MAxtorr 40 Gb

    Combo LG CD/CD-RW/DVD

    Sound Blaster Live! 4.1

    Case GoldShip - Com acrílico e 3 coolers

    :devil:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é isso ai cara, da uma olhadinha nos parafusos como falou nosso amigo Lucas, e como falou nosso amigo fcontato leadership não é muito confiavel não mano!!!

    aí cara, gostei da aparelhagem!!!hehehehhehehe

    Falou!!!

    Abraço!!!! :bandeira:

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tenho quase certeza q o problema é a fonte. quando a vga é mais exigida como o battelfield 2 pede, a fonte acaba sendo mais exigida do q pode.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Danilo Souza@25 de agosto de 2005, 16:46

    tenho quase certeza q o problema é a fonte. quando a vga é mais exigida como o battelfield 2 pede, a fonte acaba sendo mais exigida do q pode.

    Realmente o pc é isso mesmo, em outro forum eles dizem que pode ser poruqe se a conexão estiver com ping alto, pode travar a maquina ou minha placa de som da creative pois é famosa em travar games. Eu gosto dos foruns pelas multiplas alternativas que se abrem para sanar o problema.

    Aqui o que impera é que minha fonte leadship 550w não preta mas veja?

    Saídas de tensões e correntes:

    - 3.3V = 32A

    - 5V = 34A

    - 12V = 36A

    - (-5V) = 0.3A

    - (-12V) = 0,8A

    - 5VSB = 2.0A

    OU seja 12 x 36a = 430, eu sei que ela não é 550 como o anunciado mas 430 ta de bom tamanho. Ou seja, eu comprei pela tensão de saida, a não ser que os numeros sejam mentirosos.

    Bom, agora que eu cheguei em casa a primeira coisa que vou tentar descobrir se é super aquecimento em meu processador, assim que travar vou checar através da bios. Caso não seja, vou desinstalar a placa creativa e ativar a on-bord que também é 5.1. Caso persista os travamentos vou arrumar uma fonte mais poderosa real.

    De qualquer maneira posto aqui o resultado para servir de exemplo para os proximos amigos.

    Abraço a todos que ajudaram

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, a etiqueta dessas fontes não são confiáveis. A leadership gamer de 700 watts não chega a 350 watts reais, imagina essa sua que marca 550 watts e nunca que essas amperágens estão certas, essas amperágens são de uma enermax de 460 watts, você acha que essa fonte seria equivalente a uma enermax?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por fcontato@25 de agosto de 2005, 22:22

    Amigo, a etiqueta dessas fontes não são confiáveis. A leadership gamer de 700 watts não chega a 350 watts reais, imagina essa sua que marca 550 watts e nunca que essas amperágens estão certas, essas amperágens são de uma enermax de 460 watts, você acha que essa fonte seria equivalente a uma enermax?

    Amigo fcontato, você ta pirando meu cabeção, rsrs

    Ontem eu joguei por 3 horas seguidas e nada de travada, de qualquer maneira já estou migrando do meu p4 ht 30 pra um athlon 3200 com placa a8v, aí acho que vou ver se consigo pegar uma fonte seventen 430w no ML por 180 reais, mas primeiro tenho que vender essa.

    O curioso que essa fonte da leadership tem uns capacitores enormes e dua fan pra resfrialas, ela é muita robusta e transpira confiança.

    É incrivel uma empresa caprichar tanto no visual para depois omitir informações verdadeiras sobre sua tensão, na verdade, se for verdade logico, é revoltante :angry::angry::angry::angry::angry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara isso é revoltante mesmo!!!! :muro:

    Pra mim isso é uma baita de uma propaganda enganosa!!!! :angry:

    Muita sacanagem!!!! :priv:

    E o pior é q parece q eles estão dentro da "LEI" mesmo assim!!!!

    falou!!!

    Abraço!!!!

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por *Tchello*@26 de agosto de 2005, 11:26

    Amigo fcontato, você ta pirando meu cabeção, rsrs

    Ontem eu joguei por 3 horas seguidas e nada de travada, de qualquer maneira já estou migrando do meu p4 ht 30 pra um athlon 3200 com placa a8v, aí acho que vou ver se consigo pegar uma fonte seventen 430w no ML por 180 reais, mas primeiro tenho que vender essa.

    O curioso que essa fonte da leadership tem uns capacitores enormes e dua fan pra resfrialas, ela é muita robusta e transpira confiança.

    É incrivel uma empresa caprichar tanto no visual para depois omitir informações verdadeiras sobre sua tensão, na verdade, se for verdade logico, é revoltante  :angry:  :angry:  :angry:  :angry:  :angry:

    Infelizmente é bem revoltante, mas fazer o que né. Infelizmente sabemos que coisas boas na informática são caras, e não acho que uma leadership de 150 reais seja superior a uma enermax de 300 reais nunca. Sobre o pc que está montando, tenho um conselho pra você, troque a placa mãe de a8v para a a8n, acho que vai ser bem melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    esse atlhon 3.2 q você vai pegar é a64 né...se for vai mandar mt bem ótimo processador principalmente para jogos!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu tambem tenho o mesmo problema com o meu pc só que é com o jogo half life2 quando eu abaixo a qualidade do jogo ele trava bem menos. essa minha fonte é boa ou ela tambem esquenta demais? será que a minha vga tambem tá superaquecendo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ai amigo, q case massa hein!! fico muito bom mesmo! eita vida.. enjoa do PC, da um gole na skol, vai pro XBOX, volta pra skol, PC de novo, skol, skol, skol, cama.. hehe vida boa faloo abraço

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×