Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
assishandsome

conecta mais não mostra as paginas

Recommended Posts

AMIGOS SERA QUE vocês PODEM ME AJUDAR NESSE PEPINO

TENHO UM ACESSO DISCADO E O MODEM DISCA E ACESSA CERTINHO, SO QUE QUANDO O I.E VAI ABRIR AS PAGINAS, ELE não CONSEGUE!! O AVISO DE ERRO E O SEGUINTE: O INTERNET EXPLORER não PODE ABRIR A PAGINA DE PESQUISA! O QUE SERA QUE FAZ ISSO ACONTECER? já INSTALEI O WINDOWS NOVAMENTE, já COMPREI UM MODEM NOVO, já INSTALEI O MOZZILA E O NETSCAPE E ACONTECE O MESMO ERRO!

A UNICA COISA QUE EU não FIZ FOI FORMATAR!

TENHO UM PENTIUM 166

WINDOWS 98 SEGUNDA EDIÇAO

I.E 6.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, seja bem vindo ao FÓRUM, você usa um discador, pode ser que não esteja autenticando, se não utiliza um, geralmente acontece com o ig, se for o caso, quando conectar abra a página principal da ig e digite o nome e a senha e será feita a autenticação, é só colocar como página principal http://www.ig.com.br/v7/br/ ,se funcionar é só navegar por outras páginas, só que tem que esperar abrir a da ig, não escreva em letras maiúsculas pois, não dá uma boa impressão, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • obrigado por tentar me ajudar! mas não deu certo! a unica coisa que deu certo foi que entrei em adicionar e remover programas, instalar e remover programas, instalação do windows, desmarquei comunicaçao reiniciei a maquina e marquei comunicaçao novamente. nisso o windows trocou os arquivos de comunicaçao e voltou a funcionar! obrigado pela sua dica!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    No caso do xp o que teria q desmarcar ?

    o que substitui a caixa " comunicação" porque tenho um pc q ocorre a mesma coisa!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente usar um discador df , pois aqui eu já usei discada e não conseguia navegar até usar o discador oi, click21, ibest.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×