Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Topper Harley

Velox em modo Router...

Recommended Posts

Eu tenho um DLink 502G padrão telemar, quando eu comprei ele estava em modo bridge ou seja conectando por nome de usuário e senha através da PPPOE, até aí beleza, só que do nada essa porcaria mudou pro modo router. Entrei em contato com a meleca da Telemar que disse que não dá suporte a modem roteado, aí então liguei na DLink que me passou o site de admin do modem para voltar para a configuração Bridge dele, mas fiz tudo que eles mandaram e não voltou. Aí tive que reinstalar a porcaria do cd do velox pra deixar em modo router. Alguém aí pode me dizer porque está fazendo isso ? Problema no modem ? Ele tá na garantia se for o caso...Mas nem sei como acionar a garantia também mas isso é o de menos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai beleza ?

Cara tentou resetar o modem ?

Se resetar ele tem que voltar para o modo bridge, se não voltar troca ele... esses modens adsl são muito estranhos ! :)

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sim já resetei :( essa ###### volta em bridge mas não conecta ai tenho que reprogramar em router pra ele ir ... vai entender :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando você terminar de mudar alguma configuração no modem, (pela página 10.1.1.1) você precisa salvar e rebootar o modem (não para as configurações iniciais/de fábrica, apenas reiniciar). Pois caso contrario, na próxima vez que você desligar e liga-lo, ele vai voltar as configurações antigas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×