Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SandraD

Controlador de Comunicações

Recommended Posts

Pessoal, preciso de ajuda urgente.

Ao eliminar alguns spyware, acredito que acabei apagando o driver da minha placa de rede. Tenho Windows XP e duas placas de rede: uma para conexão com o cable modem e outra para conexão com a rede ponto-a-ponto, para disponibilizar acesso a web. As máquinas da rede não conseguem acessar a internet e detectei o problema na minha máquina: Controlador de comunicação PCI simples - driver não instalado - "Este dispositivo não está configurado corretamente. (Código 1)" e eu não consigo achar o driver na máquina ou no disco de instalação do Windows.

E eu preciso disso pra ontem, é muito urgente, muita coisa depende disso.

Por favor, me ajudem.

Ah, a placa é RTL8139C

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então, esse link que você colocou é o mesmo que eu havia colocado, mas não estava dando certo. De qualquer forma, eu tinha apenas uma hora pra resolver o problema aí não teve jeito, precisei apelar para um técnico :goff:

    Está tudo bem agora, muito obrigada :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×