Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marsupilamy

Problemas com desligamento do PC

Recommended Posts

Olá amigos do Clube... estou com um problema sério no meu pc que não consigo solucionar de forma alguma... preciso da ajuda de vocês... vou colocar as configurações do meu pc abaixo e explicar o problema... espero que alguem possa me ajudar!!

AMD Sempron, 2000 MHz (12 x 167) 2800+

Asus A7V8X-X (6 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)

Chipset da Placa Mãe VIA VT8377 Apollo KT400

512 MB (DDR SDRAM)

Tipo de BIOS Award Modular (09/02/04)

Adaptador gráfico RADEON 9200 SERIES (128 MB)

Acelerador 3D ATI Radeon 9200 SE (RV280)

Ok, agora vamos ao problema...

meu pc fica desligando sozinho... direto... depois de um tempo em que ele fica ligado... ele apaga... e pra ligar de novo eu tenho que desligar ele da tomnada e ligar de novo... e isso ta acontecendo com muita frequência... já tentei de tudo... não sei mais o que fazer... por favor, ajudem..

Obrigado

PEDRO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns processadores desligam o sistema quando estão muito aquecido, isso é para não ocorrer nenhum dano a ele.

Talvez o seu problema seja de super aquecimento interno no gabinete ou o seu cooler não está dando conta da ventilação do processador.

Tente primeiro usar o computador com o gabinete aberto com um ventilador próximo. Se correr tudo bem, será aquecimento, então compre um cooler de gabinete e instale-o no interior dele.

E também tente colocar um cooler melhor.

Boa sorte. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×