Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Atus_Informatica

Servidor << Conectiva 10 >> não consigo!

Recommended Posts

Tamo nós aqui de novo! hehehe...

Que somos principiantes em Linux já não é novidade... ...+ vamos lá!

O negócio é esse:

Tamo querendo fazer do Conectiva 10 um servidor para um pequena rede, mas estamos apanhando...

A configuração das placas está assim:

eth0 Encapsulamento do Link: Ethernet Endereço de hardware 00:08:54:20:30:06

inet end.: 192.168.1.108 Bcast:192.168.1.255 Masc:255.255.255.0

UP BROADCASTRUNNING MULTICAST MTU:1500 Métrica:1

pacotes RX:4895 erros:0 descart.:2883540 sobrepos.:0 quadro:2883540

pacotes TX:4888 erros:0 descart.:0 sobrepos.:0 portadora:0

colisões:0 txqueuelen:1000

RX bytes:3258966 (3.1 Mb) TX bytes:669644 (653.9 Kb)

IRQ:177 Endereço de E/S:0xd800

eth1 Encapsulamento do Link: Ethernet Endereço de hardware 00:11:D8:0D:4D:A3

inet end.: 192.168.1.109 Bcast:192.168.1.255 Masc:255.255.255.0

UP BROADCASTRUNNING MULTICAST MTU:1500 Métrica:1

pacotes RX:376 erros:0 descart.:0 sobrepos.:0 quadro:0

pacotes TX:0 erros:0 descart.:0 sobrepos.:0 portadora:0

colisões:0 txqueuelen:1000

RX bytes:30955 (30.2 Kb) TX bytes:0 (0.0 B)

IRQ:225 Endereço de E/S:0x8800

lo Encapsulamento do Link: Loopback Local

inet end.: 127.0.0.1 Masc:255.0.0.0

UP LOOPBACKRUNNING MTU:16436 Métrica:1

pacotes RX:76 erros:0 descart.:0 sobrepos.:0 quadro:0

pacotes TX:76 erros:0 descart.:0 sobrepos.:0 portadora:0

colisões:0 txqueuelen:0

RX bytes:4944 (4.8 Kb) TX bytes:4944 (4.8 Kb)

O segundo dispositivo, que vai servir a rede, apenas recebe dados, NÃO TRANSMITE!

Alguém pode me dizer o que está acontecendo!

Gratos,

Atus Informática

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×