Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leonny

Mouse e Teclado SEM FIO da CLONE

Recommended Posts

Prezados Senhores,

Estou precisando novamente da ajuda de vocês.

O caso é o seguinte:

Comprei um Teclado+Mouse sem fio da Clone (http://www.atera.com.br/dispprod.asp?COD=TECCLONEKM2) há 2 meses e os mesmos funcionaram sem problemas no Windows XP (SP1).

Ocorre, porém, que após formatar o hd e instalar o Windows XP (SP2), tanto o mouse como o teclado pararam de funcionar, ressaltando que já fiz de tudo:

a= trocar pilhas (para verificar se seria pilha fraca);

b= instalar os drivers do site da Clone (www.clone.com.br);

c= testar com mouse e teclado com fio (funcionam tudo certo).

Pois bem ...

Se alguém teve esse problema e puder me ajudar, agradeço desde logo.

Sem mais,

Atenciosamente,

Leonny Miguel Dalmaso Silva

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Problema resolvido pessoal !! :-BEER

    Quem estava impedindo o funcionamento do meu teclado + mouse no Windows XP (SP2) era o meu firewall ZONE ALARM.

    Só foi eu desinstalá-lo e pronto: os mesmos voltaram a funcionar !!

    Ressaltando, que, eu tinha o Zone Alarm no Windows XP (SP1) e o mouse+teclado funcionavam normalmente.

    Ou seja: o problema é o ZONE ALARM com o Windows XP (SP2) !!

    Abraços,

    Leonny Dalmaso

    P.S.: Moderadores, podem encerrar este tópico !! :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×