Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luizlct

me ajudem ...

Recommended Posts

luizlct    0

:( me ajudem... me dem uma luz

eu to com 2 hd's 1 da fujitsu ele nem reconhece na bios , ponho como master , slave, secundary master , secundary slave , e nada

me ajudem...... :help:

o 2 hd é da seagate ele reconhece normal mas não entra ele pede o boot eu coloco o boot do win 98 se = segunda edição e nada não entra ( já coloquei todos os disquetes que tenho e nenhum entra :ahh:

me ajudem ... e repito ME DEEM UMA LUZ :muro:

AGUARDO RESPOSTAS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Libra    41

Esse HD Fujitsu que não é reconhecido na bios pode está com sérios problemas, nele é necessário que você rode um programa de diagnóstico.

Já e Seagate que é reconhecido na bios e não carrega o sistema operacional, qual é a mensagem de erro que dá quando você coloca o disquete de boot?

Compartilhar este post


Link para o post
Compartilhar em outros sites
luizlct    0
  • Autor do tópico
  • aparece um tipo de erro I/O disk boot not found ou disk boot failure

    eu acho que tem que usar um disquete do fabricante no caso seagate

    e onde acho esse programa de diagnostico o que faço?

    e o link por favor coloque o link de onde posso baixar esse programa

    e qual o nome dele

    e depois de testar os disquetes apareceu assim: disk of system not found

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    luizlct    0
  • Autor do tópico
  • eu coloquei assim É NO BOOT SEQUENCE NÉ? : A , C , SCSI

    TEM ALGO DE ERRADO?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Libra    41
    Postado Originalmente por luizlct@13 de outubro de 2005, 12:12

    eu coloquei assim É NO BOOT SEQUENCE NÉ? : A , C , SCSI

    TEM ALGO DE ERRADO?

    A sequência de boot está correta. Estranho, o disquete de boot não carrega?

    Se você está dando o boot pelo disquete, ele tem que carregar, à menos que o disquete de boot esteja com algum problema.

    Muda a opção de boot para o cd rom e tenta dar boot com o cd do winxp, caso você teha.

    Se não tiver o cd do winxp, deixe a opção de boot como está (A, C, SCSI), peça a um amigo para fazer no micro dele um disco de inicialização e tenta com esse novo disquete (feito no pc do seu amigo).

    OBS. Qual era o sistema operacional que estava instalado nesse HD?

    Deixe no micro apenas o HD que está sendo reconhecido no setup.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    luizlct    0
  • Autor do tópico
  • 1. o diaquete lê mas não acontece nada

    2. mas já fiz a terceira cópia de tres computadores win 98 se de meus amigos e nada

    3. já fiz isso e só fica lendo e nada de aparecer o windows

    4. era o win 98 se

    5. meu pai já me disse isso e já o fiz

    tirei o da fujitsu e deixei o da seagate

    mas ele só reconhece como secundary master

    será que o problema é esse?

    porque só tá em secundary master

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Libra    41

    O problema do HD é independente do disquete de boot, vamos deixar um pouco o HD de lado.

    O que eu não consegui entender ainda, é porque o disquete de boot não inicia, se é que é isso que você quer dizer.

    A 1.ª coisa que você tem que fazer é com que o disco de boot carregue, depopis de carregado você tem que digitar "fdisk" (sem aspas), apertar a tecla ENTER e ver se aparece as opções do seu HD.

    OBS. Eu acho é que você não está sabendo como proceder depois que o disquete de boot é carregado. O windows não entra automaticamente.

    O disco de boot é carregado?

    você digitou fdisk?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    luizlct    0
  • Autor do tópico
  • mas nem no DOS entra tentei com cd de boot atapi pra entrar com o comando fdisk mas nada não entra , não lê disquete ou cd nenhum

    nem modo de segurança

    obs... eu usei ele normalmente e desliguei normalmente no dia seguinte puf... parou de funcionar de repente aí começou esses problemas

    já tirei as mensagens pode mandar para esse e-mail se é este que você tá enviando

    luizlct@bol.com.br

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Libra    41

    você confundiu as coisas; MP (mensagem pessoal) e E-MAIL são duas coisas completamente diferentes aqui no forum.

    Não se se você fez o certo, mas a caixa de entrada que eu me refiro é aquela aqui mesmo do forum, lá no seu painel de controle.

    Clica aqui no forum em painel de contrôle e dá uma olhada lá.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    luizlct    0
  • Autor do tópico
  • mas não tem nenhuma mp no meu!!!

    tá 0% de espaço cheio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    luizlct    0
  • Autor do tópico
  • recebi

    ahhh desculpe por não responder mas estava muito ocupado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    doala    0

    Olá Luiz,

    Darei uma sugestão "rápida", hehe. Que tal ao invés de gravar disquetes na casa dos seus amigos, você levar o seu HD Seagate por como 'slave' e fazer todo o procedimento de criar partição e formatação lá no(s) seu(s) amigo(s) !?

    Quanto ao Fujitsu que você citou, como disse o Libra, ele deve estar realmente com sérios problemas. Nele você provavelmente terá que ter BEM MAIS paciência e usar chkdsk ou então programas mais especializados nessa área de checagem da integridade física do HD.

    Abraços e boa sorte !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×