Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marc612

meu pc desconecta da internet com banda larga

Recommended Posts

pessoal estou enfrentando um problema serio no meu pc

ele desconecta quando fica muito tempo ligado , por que acontece isso? já mexi em varios configuracoes inclusive do hardware e não resolve nada!! eu tenho way internet e tipo e conexao banda larga direto então nem precisa de ficar logando mas aqui no meu pc da pau tipo que a maioria das vezes desconectou enquanto estava no modo descanso de tela e depois vai pra outro modo porque ele fica ligado o dia inteiro então creio que deva ir ao modo de economia de energia correto?

mesmo assim antes não acontecia, isso pode ser no meu windows xp?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo marc, realmente isso pode influenciar, comece primeiro pelo setup da maquina configurando-o de modo que a rede possa tira-lo do modo de economia de energia isso pode ser no setup da maquina, esperimenta isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara isso tambem pode ser bem simples,tive o mesmo problema,uso um modem RCA,o modelo que eu uso tem um problema com o cabo de força,por ele ter o plug todo de plastico depois de muitas horas de uso ele esquenta e deforma o plastico causando mal contato,pode crer é verdade,contatei o meu provedor e eles trocaram o cabo de força e ficou normal.Ca pra nos ele sao mt mao de vaca podendo logo trocar o modelo do modem,não tenho duvida de que ira começar a falhar novamente depois de um tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×