Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
panzergaudério

Epson LQ570+

Recommended Posts

Pessoal, mandei uma epson Lq570+ para fazer uma limpeza (não era em autorizada) :priv: e ela voltou com problemas, ao ligar o carro centraliza normalmente, em seguida começa ir para o inicio do ponto de impressão de forma estranha, ou seja, ela vai quase que pulando, dando uma espécie de tranco, e não imprime as páginas ordenadas, já dei uma olhada os junpers frontais e comparei com outra do mesmo modelo, estavam iguais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi cara, dê uma olhada na alavanca "azul" que afasta e aproxima a cabeça no cilindro, no eixo do carro tambem, procure deixar ambas no meio da regulagem, o senhor irá notar que tem um serrilhado na extremidade do eixo de ambos os lados e verifique se o eixo esta lubrificado, pode ser passado aí um óleo singer mas bem pouco, só espalhe algumas gotas com o dedo mesmo e a fita, veja se não desfiou, assim as agulhas podem enrroscar e travar :bandeira: .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi amigo,

Analisando a sua descrição, tudo indica que a impressora foi montada errada,

mas se ela acabou de vir da assistência, você tem por lei três meses de garantia.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por raus@25 de outubro de 2005, 18:55

    Oi amigo,

    Analisando a sua descrição, tudo indica que a impressora foi montada errada,

    mas se ela acabou de vir da assistência, você tem por lei três meses de garantia.

    Um abraço.

    Esse é meu medo, pois ela é uma impressora de reserva e na verdade não testei quando ela voltou da limpeza, e quando foi fazer o teste o prazo já tinha passado.

    algo me idz que marchei.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×