Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dio-yamada

Memória ou placa com defeito?

Recommended Posts

Olá tenho um P4 com uma placa da Asus e que já veio com um pente de 512 e comprei mais um de 512Mb pois precisava dessa maq com 1Gb para ser um servidor, mas ao colocar o segundo pente a maq não quis estartar mesmo já havendo zerado a bios, tirei o antigo e deixei só com a nova e ela partiu porém contando como uma de 1Gb.

Após alguns dias e desde então a maq passou a reiniciar de vez em quando, só q essa paradas acabou custando alguns danos apresentados no banco de dados de nosso programa comercial.

Foi sugerido pelo suporte a troca e trocamos de memória de novo de 512, mas mesmo assim continua a contar como se fosse de 1Gb.

e agora o que é que eu faço? Pois já vi casos em que a bios da placa contava como o dobro mas a memória operava no seu clock real enganando o dono

se puderem me ajudar agradeço se não agradeço do mesmo jeito

valeu

Que Deus abençoe a todos que lerem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara já olho o fsb da tua placa-mãe?

já olho a freqüência das 2 memorias pra ver se coicidem?

já tentou limpar os contatos com borracha macia?

pode ser um problema de mal contato ou então o fsb, ou a freqüência diferentes

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha isso pode ser contato eu tenho dois pentes de 512 ddr e o windows cotava como 786mb ai tirei e coloquei de novo ai apareceu 1gb que é era correto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×