Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jin Kazama VGH

Pixel View Play TV MPEG2

Recommended Posts

Comprei uma placa dessa, e andei lendo sobre a mesma, não tenho pretensões profissionais por enquanto, seria apenas pra diversão e pra fazer edição de uns filmes caseiros mesmo... Vi aqui pelo forum que pra essa placa ficar legal precisa se fazer algumas configurações, alguém pode me explicar isso???

Um problema que venho tendo é quando ligo o micro na TV a imagem aparece normalmente, mas a tela onde fica o video fica toda preta na tv, mas no monitor aparece normalmente, não sei se o problema é na placa de captura, porque acontece isso com todos os vídeos, o que pode ser o problema???

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei, o que talvez pode ser é a configuração, tem que ser muito bom processador, se não fica ruim, é o que sei... veja aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Deve ser algo na configuração mesmo, mas o que fazer é que não sei...

    Quanto ao processador acredito que não tenha a ver com esse probema não.

    Tô achando que é na placa de vídeo mesmo...

    Ta aí minha configuração:

    AMD Athlon XP 2400+ - 2.00GHz

    Thermaltake Volcano 7

    512 Mb DDR 400

    ASUS A7N8X-X

    GeForce FX 5200 128Mb

    Samsung SyncMaster 753DFX

    Velox 728K - SpeedStream

    Gravador de DVD LG 4165b

    Pixel View MPEG 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×