Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mad666

perdi 3 Intel 865 G em 1 ano.

Recommended Posts

mad666    35

Com 6 meses de uso, meu PC deixa de ligar e o responsavel era a placa-mãe. Foi substituida por uma igual ( estava na garantia ). com mais 3 meses, essa também se foi. Agora, 3 meses de uso ela vaoi embora dias apos o termino da garantia de 1 ano. Resumindo : 3 Intel 865 G em 1 ano!!!!! Tive um prejuh do C... agora por q tive comprar uma nova motherbord. E comprei uma outra Intel 865 G novamente... aconselhados por amigos q disseram q era uma excelente motherboard.

No começo, usava uma fonte Clone 500W q passei p/ uma TT Butterfly 480W e troquei por uma ST 420W devido a uma linha de 12V mais folgada ( 26A ) p/ a minha nova VGA q está p/ chegar. Troquei o modulo isolador por um aterramento tradicional com uma barra de cobre de 2,80 m. Mantenho meu No break microssol 700VA q comprei a um ano. A tensão da tomada é de 221V e o No-break oferece 116V a minha fonte, ambos medidos por um eletricista com seu Multimetro digital.

Com 11 meses de uso, a minha Fx5200 128 bits da ASUS foi pro saco. Como foi submetida por meses a um over de 330/470, acho q pode ter sido o somatorio de over+ problemas eletricos + aquecimento ( Meu processador funcionava em 68 a 69C em full, agora tá em 63C em full depois da lapidaçao de meu cooler )

Desconfiava da Clone 500W e foi substituida, desconfiava da TT480W e também foi substituida também por uma ST420W. será q vou ter q trocar de motherboard a cada 3 meses até vender o meu PC?????!!!! :(

Um processador defeituoso pode funcionar perfeitamente enquanto danifica as motherboards? Um amigo vei com essa possibilidade mas eu a considero remota... Isso faz sentido?

Minha Intel 865 G tem 3 meses de uso e está danificada, mas a nota fiscal é de 13 meses atras, com um anexo dizendo o numero de serie dela ( q pedi a loja p/ fazer isso p/ uma futura garantia ). Hah possiblidade dela ser recebida pelo RMA da Intel do Brasil p/ um possivel conserto ou substituiçao, já q tem apenas 3 meses de uso e com a nota fiscal de 13 meses atras?

Meu caso é estranho e desafia a logica. Qualquer opiniao e comentario eu acho valido e agradeço desde já.

Mad666

Compartilhar este post


Link para o post
Compartilhar em outros sites
CeleronD315    0

Só pode ser processador ou foi uma macumba do caramba feita pelo aquele amigo da onça invejoso que não tem um PC, se não for isso, cara você é um baita de um azarado :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites
mad666    35
  • Autor do tópico
  • Mas um processador pode funcionar normalmente e danificar uma motherboard????!!!!! Essa eu não entendo!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DoGo_15    0

    Bem cara eu já tive HD queimado devido a constantes quedas de energia e também altas temperaturas dentro do gabinete. Sugiro q você melhore a ventilação, colocando pelo menos 1 cooler na parte frontal do gabinete para jogar ar pra dentro e 1 na parte traseira pra servir de exaustor. E outra, q cooler você tá usando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mad666    35
  • Autor do tópico
  • Para o processador, é um V7+ lapidado girando sempre em 6300 rpm q deixa o processador em 52 C em Iddle e 63C em full. Hah uma fan frontal de 80mm, uma traseira de 105mm, uma de 80mm na lateral jogando ar frio no processador e uma de 120mm da Akasa na lateral, jogando ar frio no gabinete. também tem 2 exaustores q ocupam o espaço de slot PCI parte traseira do gabinete. Ventilaçao não falta!!!!! será o processador mesmo???!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DoGo_15    0
    Postado Originalmente por mad666@06 de novembro de 2005, 23:50

    Para o processador, é um V7+ lapidado girando sempre em 6300 rpm q deixa o processador em 52 C em Iddle e 63C em full. Hah uma fan frontal de 80mm, uma traseira de 105mm, uma de 80mm na lateral jogando ar frio no processador e uma de 120mm da Akasa na lateral, jogando ar frio no gabinete. também tem 2 exaustores q ocupam o espaço de slot PCI parte traseira do gabinete. Ventilaçao não falta!!!!! será o processador mesmo???!!!

    cara se você tá com esse tanto de cooler e ainda tá quente só pode ser o processador! Eu li uma matéria na INFO q falava sobre alguns P4 q estavam esquentando... Pode ser o seu caso. :bored:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    CeleronD315    0
    cara se você tá com esse tanto de cooler e ainda tá quente só pode ser o processador! Eu li uma matéria na INFO q falava sobre alguns P4 q estavam esquentando... Pode ser o seu caso.

    É com tanto cooler, é um atras, é um na frente e mais um monte na lateral e processador trabalha a 63°

    Amigo mad666 seu processador está bichado, só pode ser

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mad666    35
  • Autor do tópico
  • Amigo mad666 seu processador está bichado, só pode ser

    Um processador poderah estar bichado, mas funcionar normalmente enquanto danifica as motherboads?

    cara se você tá com esse tanto de cooler e ainda tá quente só pode ser o processador! Eu li uma matéria na INFO q falava sobre alguns P4 q estavam esquentando... Pode ser o seu caso.

    Outro aspecto: é um prescot de 3.0 e moro numa cidade quente ( Natal/ Rio Grande do Norte ) temperaturas de 35C a 38C sao comuns por aqui...

    Rodei Doom 3, HL2, UT 2004, Battlefield 2 normalmente e sem travadas quando tinha a minha Fx5200. Pode o processador estar ruim nesse caso???!!! :zoio:

    To p/ receber uma 6800 aqui.Coloca-la e perde-la como a FX5200 q se foi com 11 meses é dose!!!! :angry: É o processador mesmo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    antes de condenar seu processador, eu faço a seguinte pergunta.

    tu mora perto do mar? o sal destrói (devido a marezia) as placas :(

    e tenta comprar uma placa mãe diferente.. se queimar tambem pode ser o processador com algum defeito, mas acredito que não seja isso.. se é pra queimar ela vai em poucos dias (já vi de acontecer o processador tri bem mas queimando placas)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest gabriel-pc   
    Guest gabriel-pc

    cara, eu estive pesquisando sobre isso no Clube do Hardware, e achei uma matéria q você poderia achar interesante.

    O link é:

    http://www.clubedohardware.com.br/artigos/1007

    é sobre montagens d computadores com processador Pentium 4 Prescott.

    Confere lá e depois me dá uma resposta se você conseguiu solucionar o problema.

    Um abraço, Gabriel dos Passos Colling

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mad666    35
  • Autor do tópico
  • tu mora perto do mar? o sal destrói (devido a marezia) as placas

    Moro numa cidade costeira mas minha casa é uns 10 Km do mar, mas estranhamente as partes metalicas do V7+ estão todas enferrujadas. Dei uma lixada e limpada quando fui lapidar o dissipador. O bicho tá enferrujando mesmo!!!! Seria isso a causa da maldiçao dos 3 meses!!!

    cara, eu estive pesquisando sobre isso no Clube do Hardware, e achei uma matéria q você poderia achar interesante.

    O link é:

    http://www.clubedohardware.com.br/artigos/1007

    é sobre montagens d computadores com processador Pentium 4 Prescott.

    Confere lá e depois me dá uma resposta se você conseguiu solucionar o problema.

    Um abraço, Gabriel dos Passos Colling

    já tinho lido esse artigo, valeu pela dica mas meu gabinete segue a risca essas especificaçoes. Valeu a dica aí...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest gabriel-pc   
    Guest gabriel-pc
    Postado Originalmente por mad666@07 de novembro de 2005, 17:32

    Moro numa cidade costeira mas minha casa é uns 10 Km do mar, mas estranhamente as partes metalicas do V7+ estão todas enferrujadas. Dei uma lixada e limpada quando fui lapidar o dissipador. O bicho tá enferrujando mesmo!!!! Seria isso a causa da maldiçao dos 3 meses!!!

    já tinho lido esse artigo, valeu pela dica mas meu gabinete segue a risca essas especificaçoes. Valeu a dica aí...

    valeu, cara.

    Qualquer coisa, estamos aí

    Abraço

    :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Plateu    4

    Troca de amigo, porque esses lixo da intel ai são tudo uns fumos brabo. Vai de Asus.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mad666    35
  • Autor do tópico
  • Se der bode de novo, vou trocar por uma ASUS mesmo!!! é q quando fui comprar a motherboard nova, só tinha uma ASUS q um vendedor de confiança afirmou q estava dando muito problema, q era melhor a Intel mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest gabriel-pc   
    Guest gabriel-pc

    Vou lha dar uma dica, porque você não vende seu pc e compra um athlon 64. Eu acho q seria uma melhor escolha.

    você q sabe :joia:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mad666    35
  • Autor do tópico
  • até gostaria, mas dificilmente alguem me pagaria um valor "justo" por um PC como eu tenho: é muito difícil encontrar alguem q entenda de hardware na minha cidade. até conseguir explicar q uma ST 420W de 200 R$ é melhor q uma 500W generica q vem com o gabinete, chega o dia do juizo final e o futuro comprador não entende a explicaçao... :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×