Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Clarkk

Configuração errada?

Recommended Posts

Boa noite, Após configurar meu disco rígido para alcançar taxa de transferencia máxima, deu problemas de conflito na extensao de placa de sistema para Bios Plug and Play e eu não estou conseguindo resolver, já tentei de tudo.

É o seguinte: Fiz o teste com o HDTACH e vi q o processador estava sendo utilizado, em média, 92%. Segui os procedimentos e consegui baixar para 19%, só que deu problemas de conflito e ficou lento. Será que fiz algo errado?

Vou colocar a configuração dele para ver se alguém pode me ajudar. Desculpem se eu estiver postando em local errado. :(

MB PCChips M810LR-H - 2 PCI, 1 AGP, 1 AMR, 2 DIMM, AUDIO, VIDEO, LAN

Chipset North Brigde Sis 730S

Processador AMD Duron 950 MHz Spitfire

Unidade de disco WDC WD200BB-75CLBO UDMA 5

SiS 5513 Dual PCI IDE Controller

Obrigada pela atenção, vou aguardar ajuda de vocês.

Abraços

Ps. O disco rígido so apareceu assim depois q fiz as mudanças na configuração.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Voltei pra concluir, no setup ele aparece como PIO 4.

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quanto de memória você tem nessa placa mãe amigo?

    Qual é o modelo do seu HD?

    você está utiliza cabos ATA33/66 ou cabos ATA 133?

    Já zerou o SETUP e refez as configurações?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Amigos, vou colocar aqui alguns dados q peguei com o everest:

    Ah, tem 256 de memoria DIMM e no everest da como Bus mastering ativado.

    Gostaria de saber o q fazer para acabar com esse conflito na extensao de placa

    de sistema para Bios Plug and Play, tenho receio q isso possa danificar o Chipset da MB.

    Abraços e obrigada pela atenção de vocês!

    [ WDC WD200BB-75CLB0 (WD-WMAAR2131345) ]

    Propriedades do dispositivo ATA:

    ID do modelo WDC WD200BB-75CLB0

    Número de série WD-WMAAR2131345

    Revisão 05.04E05

    Parâmetros 38792 cilindros, 16 cabeças, 63 setores por trilha, 600 bytes por setor

    Setores LBA 39102336

    Memória de armazenamento temporário (buffer) 2 MB (Dual Ported, Read Ahead)

    Setores múltiplos 16

    Bytes ECC 40

    Modo de transferência PIO máxima PIO 4

    Modo de transferência UDMA máxima UDMA 5 (ATA-100)

    Modo de transferência UDMA ativa UDMA 5 (ATA-100)

    Capacidade não formatada 22375 MB

    Funções do dispositivo ATA:

    SMART Suportado

    Modo de segurança Não suportado

    Gerenciamento de energia Suportado

    Gerenciamento de energia avançado Não suportado

    Cache de escrita Suportado

    Host Protected Area Suportado

    Power-Up In Standby Não suportado

    Automatic Acoustic Management Suportado

    48-bit LBA Não suportado

    Device Configuration Overlay Não suportado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Só mais uma pergunta, como vou saber sobre q cabo utilizo, onde verifico??? :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom pessoal, não consegui solucionar o problema, vou ter q formatar, mas não agora porque preciso salvar uns trabalhos.

    já fiz tudo o q sabia, entrei no setup, habilitei portas, desabilitei, atualizei drivers, excluí e nada!

    então a minha pergunta é a seguinte:

    Este conflito pode causar danos em algum hardware???

    Por favor, só me respondam isso!

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal, consegui solucionar o problema de conflito. Entrei no setup e desabilitei ACPI, era o único item q eu não tinha verificado. Depois disso rodei o hd tach, mas achei o gráfico muito estranho, ainda não tinha visto nada igual, infelizmente não sei colocar a imagem aqui, rsrs

    Bom, agora o processador só ta sendo usado 2.6%, no momento, mas no everest consta o bus mastering como desativado.

    Gostaria de saber como ativo o bus mastering no setup, alguém pode me orientar?

    Obrigada pelas orientações, sem vocês eu não conseguiria nada!

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Desculpa aí pessoal, voltei pra corrigir um erro, não tem nada de ACPI, o q fiz foi o seguinte:

    Entrei no setup e fui em PCI/Plug and Play Setup, desabilitei ALLOCATE IRQ for PCI VGA e iniciei o windows. Olhei no gerenciador de dispositivo e estava tudo ok, então, entrei novamente no setup e habilitei o referido item, salvei e depois olhei no gerenciador e estava tudo ok, foi isso...ufaaaa!

    Ah, o bus mastering está ativado, consegui finalmente!

    Obrigada mais uma vez!

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×