Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LÉO/DF

PCTV 110i

Recommended Posts

:muro:

OLÁ A TODOS, COMPREI UMA PLACA DE CAPTURE PCTV 110i INSTALEI TUDO OK,

MAS NÃO CONSIGO ASSISTIR TV POIS A MENSAGEM QUE É A SEGUINTE: "NÃO É POSSÍVEL REPRODUZIR, VERIFIQUE O HARDWARE". OUTRA SITUAÇÃO É A SEGUINTE, COMECEI A CONVERTER AUDIO E VÍDEO DE UMA FILMADORA MAS QUANDO ESTAVA COM UNS 19 MIN, A MÁQUINA TRAVOU E JÁ AUMENTEI A MEMÓRIA VIRTUAL MAS NÃO ADIANTOU, ALGUÉM TEM ALGUMA ideia DO QUE POSSA SER? OBRIGADO.

MINHA CONF É:

PLACA MÃE ASUS A7V600-X

PROC SEPRON 2.4

MEM 512 MB

G0FORCE 128

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por LÉO/DF@07 de novembro de 2005, 00:49

:muro:

OLÁ A TODOS, COMPREI UMA PLACA DE CAPTURE PCTV 110i INSTALEI TUDO OK,

MAS NÃO CONSIGO ASSISTIR TV POIS A MENSAGEM QUE É A SEGUINTE: "NÃO É POSSÍVEL REPRODUZIR, VERIFIQUE O HARDWARE". OUTRA SITUAÇÃO É A SEGUINTE, COMECEI A CONVERTER AUDIO E VÍDEO DE UMA FILMADORA MAS QUANDO ESTAVA COM UNS 19 MIN, A MÁQUINA TRAVOU E JÁ AUMENTEI A MEMÓRIA VIRTUAL MAS NÃO ADIANTOU, ALGUÉM TEM ALGUMA ideia DO QUE POSSA SER? OBRIGADO.

MINHA CONF É:

PLACA MÃE ASUS A7V600-X

PROC SEPRON 2.4

MEM 512 MB

G0FORCE 128

Pode ser porcausa de alguma coisa que você tenha instalado anteriormente... Desisntale tudo relacionado a video, inclusive todos os codec que você tenha instalado e reinstale novamente e depois por ultimo seus packs de codecs (eu uso o klite). Fiz dessa forma e consigo fazer minhas capturas de maneira rapidda e sem mensagem alguma de erro.

Pode ser tambem problema no hardware mesmo, tente atualizar os firmwares da placa-mãe, drivers de som, video e etc, talvez ajude, pois seu sistema esta no limite das configs minimas pra captura...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×