Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
leandro2710

mensagem estranha no video

Recommended Posts

estou tendo problemas com uma máquina, ela estava, um athlon-xp 2000+, win98, 256mb de ram, hd de 20gb. Ela estava reiniciando sozinha, então suspeitei da temperatura do processador que já estava passando dos 50 graus, então dei uma limpeza no cooler troquei a pasta termica, daí quando ligo ele trava na tela inicial de boot e nem entra na bios, o teclado não responde e algumas vezes em que ligo ele aparece uma mensagem numa tela toda preta "EVALUATION COPY, NOT FOR SALE". O modelo da placa mãe é uma asrock K7S8XE. Se alguém souber do que se trata me ajude!!!!!!!!!!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Dei uma limpeza na placa mãe, e agora até estou conseguindo entrar no setup, coisa que antes eu não conseguia, mas quando entro, passa um pouco trava tudo de novo, nada responde, o teclado não responde nada, tenho que desligar e ligar de novo. Alguém dá uma força aí, valeu!!!!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Dá uma olhada nos capacitores dela, veja se tem algum estufado (ele tem que ser retinho na parte de cima, se tiver arredondado está estufado).

    Outra coisa a fazer é um upgrade da BIOS mas no seu caso, como sua placa está instável, é melhor você procurar o serviço de alguém que grave BIOS, pois se você tentar e ela travar vai ficar na mão.

    inté+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×