• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabiomw

Meu pc não entra na bios?

7 posts neste tópico

fabiomw    0

Ola meu pc não esta entrando na bios na primeira vez que liguei entrou normal depois dei uma mexida na configuração da bios reiniciei e agora nada de entra na bios a tela onde devemos apertar o del essa parte ele pula e vai direto para verificacao de dispositivos IDE ele verifica e depois disso para em uma tela preta.

Alguem sabe o que pode ter acontecido?.

Compartilhar este post


Link para o post
Compartilhar em outros sites
michelgames    0

cara tenta tirar o jumper da bios, ele fica bem perto da bateria da placa-mãe.

deixar passar uns 15 segundos com o micro desligado e depois coloca ele e liga seu pc.

feito isso vai exibir uma mensagen de erro na cmos então faça isso:

aperte "delet" que você vai entrar no setup.

então vá em "load optimal setup" e "ok".

depois de um "F10" e "ok"

espero que isso vá resolver o seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabiomw    0
Postado Originalmente por michelgames@17 de dezembro de 2005, 06:58

cara tenta tirar o jumper da bios, ele fica bem perto da bateria da placa-mãe.

deixar passar uns 15 segundos com o micro desligado e depois coloca ele e liga seu pc.

feito isso vai exibir uma mensagen de erro na cmos então faça isso:

aperte "delet" que você vai entrar no setup.

então vá em "load optimal setup" e "ok".

depois de um "F10" e "ok"

espero que isso vá resolver o seu problema.

Aconteceu o seguinte retirei o cabo do SATA e agora entra na bios mas se eu conectar o cabo ele não entra alguem sabe porque isso acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso