Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Talin

MP3 Player Ative

Recommended Posts

Modelo: MP3 player Ative, MMP0101. Parece um canivete. :D

Coloquei o "CDzinho" que vem junto no drive mas sei lá, não fez nada, não abriu nada. Segundo o manual, assim que eu conectasse o cabo USB e o aparelho, apareceria uma janelas onde deveria se clicar "next" várias vezes, mas ao invés disso aparece aquela de "desconectar ou ejetar dispositivo", com o ícone lá embaixo ao lado do relógio.

Meu PC:

Windows 2000

Intel Pentium 4 CPU 1.50 GHz

639 MB RAM

NVidia Riva TNT2 Model 64

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Talin@26 de dezembro de 2005, 15:54

Modelo: MP3 player Ative, MMP0101.  Parece um canivete. :D

Coloquei o "CDzinho" que vem junto no drive mas sei lá, não fez nada, não abriu nada. Segundo o manual, assim que eu conectasse o cabo USB e o aparelho, apareceria uma janelas onde deveria se clicar "next" várias vezes, mas ao invés disso aparece aquela de "desconectar ou ejetar dispositivo", com o ícone lá embaixo ao lado do relógio.

Meu PC:

Windows 2000

Intel Pentium 4 CPU 1.50 GHz

639 MB RAM

NVidia Riva TNT2 Model 64

SALVE!

Esse tipo de player nessa plataforma WIN2000 e WINXP é só colocar que acha como disco removível dê uma olhada em MEU COMPUTADOR logo após conectar o se MP3 DESLIGADO e verifique se apareceu como disco removível logo apos o seu drive de CD ROM.

T+ :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

he, eu também to com esse problema.. aposto q vocês compraram na colombo ou no mercado livre... qualquer solução, me avisem!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom este cd que vem junto é apenas p/ converter arquivo wav e act p/ mp3 e um aplicativo p/ colocar os telefones no player caso o mesmo tenha suporte, mas os aplicativos são ordinarios, compensa mais vocês baixarem outro na net mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o firmware do meu acho q se foi... eu tirei o cabo usb diretao e deu loca no mp3 e dizia q tinha q formata o drive dai eu fiz isso... mas agora ele não liga!!!

mas se eu ponho no pc abre a pasta só isso... q q eu faço pra por o firmware se é q é esse o problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bei igual o que aconteceu comigo...

agora eu peguei o numero do firmware q tem na placa q é

m106 64p fm

2005/01/06

se alguem achar alguma coisa posta aí o mais rápido possivel eu ainda não achei nada mas to sempre procurando!

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
o firmware do meu acho q se foi... eu tirei o cabo usb diretao e deu loca no mp3 e dizia q tinha q formata o drive dai eu fiz isso... mas agora ele não liga!!!

mas se eu ponho no pc abre a pasta só isso... q q eu faço pra por o firmware se é q é esse o problema!

daí fuckboy o meu pediu pra formata também daí formatei e nao ligo mais so reconhece no pc e ja é....

se souber de alguma coisa posta aí...

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual windows vocês estão usando???

Qual a marca do aparelho??

Comigo já aconteceu isso mas consegui resolver.. so nao lembro como =P

caso vocês respondam as pergutas ajuda a achar a resposta =]

Abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×