Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
win_crash

Me Ajudem..

Recommended Posts

Bem, Eu estava trocando de placa-mãe quando não sei como eu entortei alguns pinos do processador, aí eu resolvi desentorta-los, encaixo na placa-mãe beleza.. mas agora o pc tá meio travado, quando eu acesso o meu computador, quando eu vou jogar.. No need for speed most wanted, na minha placa-mãe antiga os videos rodam sem travar, agora eles travam, será q é por causa dos pinos entortados ou por causa da placa-mãe,

placa-mãe antiga: Pcchips M863G

placa-mãe nova: Asus 7v600-x

Processador: Sempron 2200+

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo Win crash tudo bem? olha colega não sou a pessoa certa

para lhe ajudar a tirar essas dúvidas mas até onde sei sobre os pinos

acho que eles estão corretos mesmo porque se tivesse algum problema

por causa deles não daria nem boot faltaria contato e não funcionaria

nada, acho que pode ser sua placa mãe. mas logo logo o pessoal cobra no

assunto ajudara voce a esclarecer sua dúvida ok. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

:palmas: :D

Postado Originalmente por ribeirocross@26 de dezembro de 2005, 21:20

Ola amigo Win crash tudo bem? olha colega não sou a pessoa certa

para lhe ajudar a tirar essas dúvidas mas até onde sei sobre os pinos

acho que eles estão corretos mesmo porque se tivesse algum problema

por causa deles não daria nem boot faltaria contato e não funcionaria

nada, acho que pode ser sua placa mãe. mas logo logo o pessoal cobra no

assunto ajudara voce a esclarecer sua dúvida ok. Abraços

Concordo, eu já tive esse problema com um P4, quando montava o cooler e o pc não arrancava .

Verifi´ca as ligações e a board.

Um abraço !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ah beleza.. vou pega o processador de alguem emprestado e vou testar.. talvez seja a MB.. valeu aí pela ajuda...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×