Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Carlos Euler

gravador lg gsa-4167b

Recommended Posts

Amigo... tenho o mesmo gravador 4167b e notei isso também ... gravei uns cds de audio com o nero (modo disc-at-once) e não roda no meu Micro System de casa, a primeira faixa não roda, tenho que passar para a segunda faixa -que por sua vez roda normal, assim como as restantes do cd- e, então voltar p/ a 1ª mantendo o botão REW << pressionado, aí sim roda...

Constatei que em aparelhos de som mais novos (digamos, fabricados nesse ano ainda) o mesmo cd que não roda no meu som, passa a rodar nesses aparelhos mais novos!!!

E então... alguma dica para contornar esse problema???

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Carlos Euler,

Teste outras marcas de mídia... grave em velocidade mais baixa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Carlos Euler@26 de dezembro de 2005, 22:57

:unsure:

gravei varios cds,porém não tocam em alguns aparelhos,sera a configuração?

que versao do nero esta usando ? se for o nero =)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por yellow_soty@27 de dezembro de 2005, 11:02

    que versao do nero esta usando ? se for o nero =)

    Estou usando o nero 6

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Carlos Euler....por favor, se você conseguiu uma explicação ou solução p/ o seu gravador me avise pois tenho o mesmo!

    obrigado...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu tbem tenho um gravador 4167b e comigo não está acontecendo isso !!!! eu atualizei o firmware.... esperimentem ai .....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×