Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rmartignoni

GF6600 travando?

Recommended Posts

Pessoal eu comprei recentemente uma GF6600 Ultimate da Prolink e fiquei muito contente com o desempenho que ela apresenta. Comprei também uma fonte seventeam 350w e mais um módulo de 512 mb. O que eu estou achando estranho é que o pc funciona normalmente, mas quando entro em jogos ele trava ou reinicia o pc sozinho. Primeiramente eu achei que fosse a memória nova então fiz alguns testes e parece não ser esse o problema. Em segundo lugar eu vi que o dissipador da placa-mãe estava esquentando demais da conta, então troquei por um melhor e agora ele quase não esquenta. Depois que fiz isso a estabilidade em jogos melhorou muito QUASE não trava mais, mas infelizmente em alguns jogos mais pesados como o AGE III quando carrega muito o pc trava.... alguém aí tem alguma ideia do que pode estar acontecento???

Minha config.:

A7V8X-X Bios 1013

Athlon XP 2600+

512mb DDR266 + 512mb DDR333

HD Maxtor 80gb

GF6600 128/128

Seventeam 350w

SB Live! 5.1

obrigado por qualquer ajuda! :palmas:

P.S.: não sei se devia estar postando essa dúvida aqui, mas o problema começou exatamente quando coloquei a VGA nova...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to pensando em pegar uma 6600GT da XFX...

Minha MB é uma ASUS A7V8X-X... Isso tá me deixando com a pulga atrás da orelha...

Principalmente porque eu já pinei uma Inno3D FX-5200 128MB/64bits e acontecia direto em um jogo (Homeworld 2) de reiniciar a maquina. Eu troquei por uma Siluro FX5200 da Abit e nunca mais aconteceu isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
mas infelizmente em alguns jogos mais pesados como o AGE III quando carrega muito o pc trava.... alguém aí tem alguma ideia do que pode estar acontecento???

se você diz q é quando o pc trava muito possa ser quando o pc tem q trabalha mais e aumenta o aquecimento dele tente coloca um ventilador pra você testa e veja se melhora

Compartilhar este post


Link para o post
Compartilhar em outros sites

vamo la veio 1 pode ser porque as ddr estão trampando em freq diferente na bios você tira a opcao pra controle da freqüência da ddr de auto e bota 266 q no caso e do seu menor pente pras 2 tramparem = isso já ira resolver!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou com um problema do tipo, tenho uma 6600GT e ela trava quando eu aciono um video, dvd jogo , coisas relacionadas a VIDEO estou achando que é alguma configuração da placa de VIDEO MSI 6600GT alguém aqui sabe o que pode ser.?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gilbertojr@16 de janeiro de 2006, 16:45

Eu estou com um problema do tipo, tenho uma 6600GT e ela trava quando eu aciono um video, dvd jogo , coisas relacionadas a VIDEO estou achando que é alguma configuração da placa de VIDEO MSI 6600GT alguém aqui sabe o que pode ser.?

Eu estava com este problema e resolvi colocando um driver mais antigo no comp, agora ta tudo bele, este driver novo, 8xxx é muito problemático.... :(

Com relação ao problema que o rmartignoni está enfrentando, veja quais as tensões da placa no everest e post para a gente...!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por joearny@16 de janeiro de 2006, 18:09

Eu estava com este problema e resolvi colocando um driver mais antigo no comp, agora ta tudo bele, este driver novo, 8xxx é muito problemático.... :(

desculpe minha falta de informação, mas o que seria drivers 8xxx?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe eu amigo, coloquei 8xxx porque não me lembro direito o numero do ultimo driver... :(

Acho que é 81,98...

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Iordan@17 de janeiro de 2006, 01:13

deem uma olhada nesse tópico é legal onde pegar drivers da nvidia

lá ta flando um pouquinho e você pod pega daqui também para ir direto as pastas e pegar o driver a desejar

Este link em FTP que me passou, não consigo entrar na página, diz que não tenho acesso a estes arquivos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já consegui os drivers o problema de FTP foi resolvido vou ver se agora consigo fazer a 6600GT funcionar legal. . . baixei o mais novo e agora vou ver.. até

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×