Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diego_ads

Comprei o Cabo de Dados mas não funciona!

Recommended Posts

Galera comprei o cabo de dados USB do samsung X480 vem com o cd mas ele não reconhece o dispositivo, como se o drive não fosse o correto. Alguem ai sabe como burlar isso para que ele funcione ou mesmo se funciona com outro programa ou drive sei lá????!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Mas ai é que esta...porque se ele conectar em outro pc ele tera que se conectar no meu também pois meu USB esta instalado corretamente. mas irei tentar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também estou com este problema. Comprei a p**** do cabo, fiz as instalações e nada. O cabo aparece na com4 mas o programa não reconhece e não conecta. Se souberem de algo, me ajudem... Já tentei fazer a instalação em 3 pc´s diferentes...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Consegui resolver o problema trocando o cabo USB por um SERIAL!!!!! Logo ao conectar ele já me deu tudo...agenda...etc...acho que o X480 só funciona com o cabo SERIAL!!!!! Recomendo que troquem seus USB pelo SERIAL.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×