Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest prpfeil

[Resolvido] Ainda mb 810xp

Recommended Posts

Guest prpfeil   
Guest prpfeil

<font color='#000000'>Alguém já tem solução ( fora jogar no lixo ) para os problemas de instabilidade da Pcchips 810xp vs 7 , tais como:

1) As vezes desliga ( reset ) sozinha sem avisar

2) Não inicializa ao ligar ( tranca ) e a tela fica preta

3) Desconfigura setup ( Athlon fica com fsb 100 )

4) Erros fatais durante execução do Windows

???.

Sendo uma placa tão popular muitos devem ter os mesmos problemas. Não adiantou atualizar a Bios ( última versão de 2003 ). Parece que um capacitor que deve ser trocado ou retirado, mas não tenho mais detalhes.

Vi mais de uma MB com os mesmos sintomas, não sendo portanto causados pela CPU, memória ou fonte.

Paulo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest prpfeil   
Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>A coisa não é tão simples. Realmente uma das placas está funcionando melhor após trocar o processador Duron 950 pelo 1200 ( outro núcleo ), mas isto não vale para todas. Também não é solução elegante dizer ao usuário trocar por um processador com menos performance ( Athlon => Duron ) devido `a placa mãe problemática.

    Quanto ao capacitor mencionado na mensagem de nosso colega Polidoro, acho que só vale para a 810D ( não localizei o mesmo na placa 810xp ). Continuo no aguardo de sugestões.

    Grato

    Paulo</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest alphaplus   
    Guest alphaplus
  • Autor do tópico
  • <font color='#000000'>Nossa amigo !!!

    De onde você tirou que é preciso fazer downgrade para um Duron ? :o

    O problema é no processador que foi remapeado como já foi dito no outro tópico acima e não na placa-mãe, isso é comum em processadores Tbread B série 309, já na série 312 ( mais recente) ele já vem com Vcore de 1.65V e o problema não acontece, não é preciso fazer downgrade basta colocar um processador com Vcore um pouco maior :;):

    E quanto ao capacitor serve para qualquer Pcchips ou ECS que apresente esse problema. :;):</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest prpfeil   
    Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>Sorry. Interpretei mal a resposta. Já tive esta sugestão antes ( usar a placa só com Duron evitando o problema com fsb 266 ).

    Verifiquei novamente os capacitores e não identifico na placa o mencionado pelo Polidoro ( c453 ). Todos são CExx ou Cxxx ( onde xxx vai até +/- 242 ), não havendo C3xx ou ainda C4xx.  Podes dar uma ideia mais exata onde está localizado este capacitor ?.

    Ex.: Olhando a placa com os conectores ao fundo, temos um capacitor pequeno entre o módulo de memória e a CPU ( CE39 ). Entre a memória e o chipset há dois pequenos ( CE35 e CE36 ). Depois da CPU estão os capacitores maiores das fontes.

    Grato

    Paulo</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest alphaplus   
    Guest alphaplus
  • Autor do tópico
  • <font color='#000000'>Assim escrevendo vai ser um pouco difícil falar vou ver se consigo bater uma foto e postar aqui pra você ver qual é o capacitor  :;):</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest prpfeil   
    Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>Ok, ficarei no aguardo.

    Tks</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest prpfeil   
    Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>E ai pessoal não se esqueçam de mim. Ainda aguardo quem informe qual o misterioso capacitor a ser retirado desta placa.

    ( nâo precisa foto, basta uma orientação para localizá-lo na placa )

    Sds

    Paulo</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    corvo    0

    <font color='#000000'>Não acho que seja problema com a placa... tenho PCChips, e acho OTIMA !!!

    Ta mais pra incompatibilidade....</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest prpfeil   
    Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>Concordo que a maioria dos usuários não tenha reclamação quanto ao funcionamento desta placa, sem entrar no mérito da polêmica sobre performance versus custo. Pcchips (ECS)  é uma boa opção para  95% dos usuários que usam o micro somente para Office e internet. Não fosse assim, ela não seria tão popular.

    De cinco placas com problemas, duas ficaram boas com upgrade de Bios, mas as demais continuam com os defeitos mencionados acima. Testei com Duron 950, Duron 1200 e Athlon 1800 com os mesmos resultados. Não parece ser somente incompatibilidade.

    Outra sugestão ?

    sds</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest alphaplus   
    Guest alphaplus
  • Autor do tópico
  • <font color='#000000'>Bom pesquisei mas não encontrei as fotos sobre a troca de capacitores.

    Recomendo você usar processadores que fujam dessa série que apresenta incompatibilidades como já foi dito.

    Vale lembrar que essa placa pode não funcionar corretamente caso sejam usadas fontes de baixa capacidade.

    Fontes de 300Watts só de boa qualidade.

    Se for usar fontes genéricas use fontes com maior capacidade(350 Watts ou mais)</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest prpfeil   
    Guest prpfeil
  • Autor do tópico
  • <font color='#000000'>Parece que voltamos ao início concluindo que este problema não tem solução.

    Ok, se não há o que fazer, paciência...

    A fonte com certeza não é a causa, pois experimentei mais de uma, inclusive do P4 de 450w.

    Tentarei com outros processadores, mas não estou levando muita fé, pois já foram testadas 3 CPUs de gerações diferentes ( Duron 950, 1200 e Athlon 1800+ ).

    Se alguém tiver algo novo a sugerir, agradeço.

    Tks</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest mvalentin   
    Guest mvalentin
  • Autor do tópico
  • <font color='#000000'>Peguei o mesmo problema que você, e essas drogas de placas na funcionavam de jeito nenhum com o xp1.8 e 1.7, porém com o xp 2.0 elas funcionam na boa</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×