Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AdemarSouza

Processador não reconhece

Recommended Posts

meu processador é um SEPRON 2.4 mhz porém só reconhece 1.33 mhz, o que faço para ele reconhecer normalmente.

placa mãe: ASUS A7S333

RAM: 256 mb

WIN XP

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AdemarSouza@31 de janeiro de 2006, 11:24

meu processador é um SEPRON 2.4 mhz porém só reconhece 1.33 mhz, o que faço para ele reconhecer normalmente.

placa mãe: ASUS A7S333

RAM: 256 mb

WIN XP

Olá, como o jack stripador faria, vamus por partes.

Primeiramente, o sempro não tem modelo 2.4 GHz.

Segundo, o nome do processador é Sempron 2400+.

Tirado isso do caminho, seu processador Sempron 2400+, tem um clock de aproximandamente 1.6 GHz como pode ser visto no artigo do Clube, Todos os Modelos de Sempron.

O que tá estranho é ele reconhecer a somente 1.3 GHz, isso pode ser concertado na bios da placa mãe, você tem que achar o multiplicador correspondente a velocidade 1.6 GHz.

Isso acho que resolve seu problema.

O que me deixa ######, são os vendedores que vendem os processadores AMD, usando o nome como velocidade, então, um 2600 acaba virando 2.6 GHz, 2400 acaba em 2.4 GHz, isso é errado, é engação isso.

Espero ter ajudado.

Baffs

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AdemarSouza@31 de janeiro de 2006, 11:24

meu processador é um SEPRON 2.4 mhz porém só reconhece 1.33 mhz, o que faço para ele reconhecer normalmente.

placa mãe: ASUS A7S333

RAM: 256 mb

WIN XP

O sempron 2400+ trabalha a fsb 333 (166x2). Sua configuração esta em fsb 266 (133x2). O processador em questao, usa multiplicador de 10x, logo 133x10 = 1330 (o que esta sendo indicado).

A solucao (se a placa-mãe suportar fsb 333) e setar o fsb para 166 e deixar o multiplicador em 10x.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Suporta sim, é só ver o modelo ai da placa-mãe, A7S333 (esse 333 ai do final). E mesmo assim aminha placa que teoricamnete é para rodar em 266 ta rodando em 333

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×