Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rangelfalcao

Problemas com detecção de 2 gb de memoria

Recommended Posts

Ola Galera! Recentemente adqueri um pc novo e coloquei 2 pentes de memoria de 1 gb na placa mãe. Na bios são detectados 2 gb, mas no windows só aparesce 1 gb. o que deve ter de errado? tem alguma atualização do xp que eu possa fazer para pasar a detectar a memoria? Minha placa mãe é uma asus (não lembro o modelo coloco hoje a noite) e o processador é uma amd 64 3200.

Desde já muito obrigado por qualquer ajuda!

Valeu Galera! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta primeiro colocar elas separadas e utilizar a sua mÁquina pra ver se individualmente elas estÃo boas !

Elas estÃo em dual chanel?

Qual a marca das memÓrias ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
silvio_mga    1
Ola Galera! Recentemente adqueri um pc novo e coloquei 2 pentes de memoria de 1 gb na placa mãe. Na bios são detectados 2 gb, mas no windows só aparesce 1 gb. o que deve ter de errado? tem alguma atualização do xp que eu possa fazer para pasar a detectar a memoria? Minha placa mãe é uma asus (não lembro o modelo coloco hoje a noite) e o processador é uma amd 64 3200.

Desde já muito obrigado por qualquer ajuda!

Valeu Galera! :D

Estou definindo um micro Core 2 Duo e o vendedor disse que o XP não reconhece 2 pentes de 1GB cada um, mas apenas um pente não importando seu tamanho.

Todos sabem que com apenas um pente a vantagem do Core 2 Duo deixa de existir.

Pelo que você aponta, parece que isso é verdade!

No meu caso, pretendo instalar o genuíno Windows XP Professional.

Será que alguém sabe dizer onde está a verdade? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×